<!DOCTYPE html>
<html>

  <head>
   


<title>Nesima, inaugurata casa dell&#039;acqua in piazza Eroi d&#039;Ungheria</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Nesima, inaugurata casa dell&#039;acqua in piazza Eroi d&#039;Ungheria" />
<meta name="description" content="Un distributore che dal punto di vista ambientale consente di limitare le emissioni di anidride carbonica e un minore utilizzo della plastica dei contenitori monouso" />
<meta name="keywords" content="catania, casa dell&#039;acqua, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214152, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html" />

  <link rel="manifest" href="//www.cataniatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//cataniatoday.it/" />
  <link rel="preconnect" href="//cataniatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-cataniatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-cataniatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-cataniatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-cataniatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html" />
  <link rel="icon" href="http://3.citynews-cataniatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-cataniatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.cataniatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html" />





  


  
          <meta property="og:title" content="Nesima, inaugurata casa dell&#039;acqua in piazza Eroi d&#039;Ungheria" />
      
          <meta property="og:description" content="Un distributore che dal punto di vista ambientale consente di limitare le emissioni di anidride carbonica e un minore utilizzo della plastica dei contenitori monouso" />
      
          <meta property="og:image" content="http://www.cataniatoday.it/~media/horizontal-hi/1366178393838/20190529_110943-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.cataniatoday.it/~media/horizontal-hi/1366178393838/20190529_110943-2.jpg" />

      
          <meta property="og:url" content="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html" />
      
          <meta property="og:site_name" content="CataniaToday" />
      
          <meta property="fb:app_id" content="200934633283253" />
      
          <meta property="fb:pages" content="215624181810278" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"CataniaToday","alternateName":"CataniaToday Tutte le notizie di Catania","url":"http:\/\/www.cataniatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"CataniaToday","url":"http:\/\/www.cataniatoday.it\/","logo":"http:\/\/www.cataniatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/CataniaToday\/215624181810278","http:\/\/twitter.com\/cataniatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393476446316","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.cataniatoday.it\/cronaca\/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html"},"headline":"Nesima, inaugurata casa dell'acqua in piazza Eroi d'Ungheria","image":{"@type":"ImageObject","url":"http:\/\/www.cataniatoday.it\/~media\/horizontal-hi\/1366178393838\/20190529_110943-2.jpg","height":563,"width":1000},"datePublished":"2019-05-29T18:03:43+02:00","dateModified":"2019-05-29T18:10:46+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"CataniaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.cataniatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Un distributore che dal punto di vista ambientale consente di limitare le emissioni di anidride carbonica e un minore utilizzo della plastica dei..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[1385178601&&1+~(1<<3.1E1)*2,0XFFFf||233490798,(1<<7<<1)-1||1218813502,1271822977&&017,\u004d\u0061\u0074h.\u0045&&.7e1,1058019893&&-~0,\u004D\u0061\u0074\u0068.\u0050\u0049&&~-1,(n=[\u006co\u0063\u0061\u0074\u0069\u006f\u006e,\u006Eavi\u0067ator,\u0064oc\u0075\u006d\u0065nt])&&\u0065\u0076\u0061l,\u0070\u0061\u0072s\u0065I\u006et,(n=[n[0].\u0068\u006F\u0073t\u006E\u0061\u006De,[],n[0].\u0070\u0061t\u0068nam\u0065,n[0].\u0073earch.\u0073ubstr\u0069\u006Eg(1),n[1].\u0075\u0073\u0065\u0072\u0041gen\u0074,n[2].\u0063\u006Fo\u006Bi\u0065])&&\u0069\u0073\u004e\u0061N,\u0075nes\u0063ap\u0065(/%63ode%55RICo%6D%70on%65%6et/im.\u0073o\u0075rce),\u0053\u0074r\u0069n\u0067.\u0066\u0072omCh\u0061\u0072\u0043\u006F\u0064e(040|5),(4>>.5e1).\u0074\u006FS\u0074\u0072\u0069n\u0067(),(7).\u0074o\u0053t\u0072\u0069n\u0067().\u0073u\u0062s\u0074r\u0069n\u0067(1)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(L=i[13],D))for((S)in(D[C]))L+=(i[9](S)?S:i[13])+(!D[C][S]?i[13]:D[C][S].\u0073\u006f\u0075\u0072ce);if((Y=L.\u006ce\u006e\u0067\u0074h)%2!=0)return(n[1]);for(C=i[6],D=[];Y>(S=C);A=i[010](L[C+++1]+L[++C+~0+~0],i[3]*2+6)-02020,S&&(D[D.\u006C\u0065n\u0067\u0074h]=i[2]&(A^M)),M=S?(A>>4)|((i[2]-i[3])&(A<<4)):A);return(D)};for((c)in(a=i[010]((l=i[7])&&/206654332221/gi.\u0073o\u0075rce,7),l=l(/en/g.\u0073\u006Fur\u0063\u0065+i[012]),m=[n[0],n[3],[{AyyTOyqY2ZgZFxxxbZ:/QT4t2yFVTUOyDW/gm},{KwwUpw:/HyryvTQXxZ3TaT/gi}],n[2]])){for((p)in(c=m[c].\u0063\u0068\u0061r\u0041t?(function(){for(s=l(m[c]),c=[],y=i[6];s.\u006C\u0065n\u0067\u0074\u0068>y;c[c.\u006c\u0065ngt\u0068]=i[3]*2+i[4]==(n[1]=s.\u0063\u0068\u0061\u0072C\u006fde\u0041t(y++))?i[8](s.\u0073u\u0062\u0073t\u0072ing(y++,y+++1),1+i[3]):n[1]);return(c)})():u(m[c]))){a=i[3>>9]&(a+c[p]),a=(i[3]&(a>>034))|((a<<4)&(i[0]-i[3]));}a=~a&i[i[6]],a=a+(a<i[6]*i[1]?1+i[4*i[6]]:~-1)}for((c)in(m=u([{WuxuPZnx5Yrw4YSzavtx6TTvsxgukw:/cVkw5TqVQxkZqvGz4z8vyU/mi},{Aw0xvyqVxVJU7zRVkx0v6yGWkuPuzV4W:/OXGUfyywBV6VPtiyoU4x6WEXCY0z9vxz5y7u/im},{XZ1uEx6YgzQWcz8wSw5woV8ZAykZpX0UiwYX3t3XLUAu8USUwtuZJT9Z2uGv0w:/8wKW9yhVExwX3Wbu2xjwytfw/gmi},{Qz4z7ZDX5zwYKUfVWYXusV0XrWAz9wLuyT6yyZlyNTgX3y0Y3U7YkZ:/MXduPT0ViwExNZ9YxuLwyTrU9U6xHYoZgWPwOv1YDVPXxykXsx5ZiZGv/i},{GyZtcZWT7TMx8XkxAzCYRvrz3vDydUCYBxAVYUXwMYmwntEW6uPugz5TbznwfV:/CU4Y5UEtVTiz6t6xTTKzPt4w7z0v1yfX3z/i},[/1YOYmz5XGU5TxwVx7XkXJZdW0z5WDUeWSzmx5W9xVWySNXLTmy/g],[/9V0TIx7W3ZGt/mi]]))){p=m[c],m[c]^=c%(1+i[5])?((a>>9>>i[4])&i[2])^(a&i[2]):(i[2]&(a>>i[3]>>>2>>i[4]))^((a>>(i[4]+1))&i[2]),y=(1<<(s=1+a%(2*i[3])))+~0,a=((a>>(0x20-s))&y)|((a<<s)&~y),a=c%(i[5]+1)?((a&i[1])|(((i[2]&(a>>23>>i[5]))^(~p&i[2]))<<030)|((((a>>(i[3]-~0))&i[2])^(~p&i[2]))<<(i[3]-~0))):((((i[2]&(a>>(1+i[4])))^(~p&i[2]))<<(i[4]+1))|(a&(i[i[6]]-i[1]))|(p^(i[2]&a))),a=i[i[6]]&~a,a+=(a<i[6]*i[6]?i[0]+1:~-1)}if(m=(p=i[015],c=i[6]*i[2],a-i[8]((l=i[7],/1786334A66/gmi.\u0073\u006Fu\u0072ce),1.1E1)?u(d):m)){for(;m.\u006C\u0065\u006E\u0067\u0074\u0068>c;p+=i[11]+(i[12]+m[++c+~0].\u0074o\u0053trin\u0067(1+i[3])).\u0073l\u0069c\u0065(~0+~0));return(l(l(/de/g.\u0073\u006f\u0075rce+i[012])(p)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"cataniatoday","raw_brand":"CataniaToday","city":"catania","raw_city":"Catania","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"cataniatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Catania", 
        zone:     "",
        channels: [],
        tags:     [],
        person:   "",
        location: "",
        province: "Catania\/Catania"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-cataniatoday


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="10620"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="10662"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Catania</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Catania">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aci-bonaccorsi/">Aci Bonaccorsi</a>
        </li>
                <li>
          <a href="/notizie/aci-castello/">Aci Castello</a>
        </li>
                <li>
          <a href="/notizie/aci-catena/">Aci Catena</a>
        </li>
                <li>
          <a href="/notizie/aci-sant-antonio/">Aci Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/acireale/">Acireale</a>
        </li>
                <li>
          <a href="/notizie/adrano/">Adrano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barriera/">Barriera</a>
        </li>
                <li>
          <a href="/notizie/borgo/">Borgo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/belpasso/">Belpasso</a>
        </li>
                <li>
          <a href="/notizie/biancavilla/">Biancavilla</a>
        </li>
                <li>
          <a href="/notizie/bronte/">Bronte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calatabiano/">Calatabiano</a>
        </li>
                <li>
          <a href="/notizie/caltagirone/">Caltagirone</a>
        </li>
                <li>
          <a href="/notizie/camporotondo-etneo/">Camporotondo Etneo</a>
        </li>
                <li>
          <a href="/notizie/castel-di-iudica/">Castel di Iudica</a>
        </li>
                <li>
          <a href="/notizie/castiglione-di-sicilia/">Castiglione di Sicilia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/canalicchio/">Canalicchio</a>
        </li>
                <li>
          <a href="/notizie/cappuccini/">Cappuccini</a>
        </li>
                <li>
          <a href="/notizie/cibali/">Cibali</a>
        </li>
                <li>
          <a href="/notizie/civita/">Civita</a>
        </li>
                <li>
          <a href="/notizie/corso-italia/">Corso Italia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiumefreddo-di-sicilia/">Fiumefreddo di Sicilia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fortino/">Fortino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giarre/">Giarre</a>
        </li>
                <li>
          <a href="/notizie/grammichele/">Grammichele</a>
        </li>
                <li>
          <a href="/notizie/gravina-di-catania/">Gravina di Catania</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/librino/">Librino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/licodia-eubea/">Licodia Eubea</a>
        </li>
                <li>
          <a href="/notizie/linguaglossa/">Linguaglossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maletto/">Maletto</a>
        </li>
                <li>
          <a href="/notizie/maniace/">Maniace</a>
        </li>
                <li>
          <a href="/notizie/mascali/">Mascali</a>
        </li>
                <li>
          <a href="/notizie/mascalucia/">Mascalucia</a>
        </li>
                <li>
          <a href="/notizie/mazzarrone/">Mazzarrone</a>
        </li>
                <li>
          <a href="/notizie/militello-in-val-di-catania/">Militello in Val di Catania</a>
        </li>
                <li>
          <a href="/notizie/milo/">Milo</a>
        </li>
                <li>
          <a href="/notizie/mineo/">Mineo</a>
        </li>
                <li>
          <a href="/notizie/mirabella-imbaccari/">Mirabella Imbaccari</a>
        </li>
                <li>
          <a href="/notizie/misterbianco/">Misterbianco</a>
        </li>
                <li>
          <a href="/notizie/motta-sant-anastasia/">Motta Sant&#039;Anastasia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/monte-po/">Monte Po&#039;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nesima/">Nesima</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nicolosi/">Nicolosi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ognina/">Ognina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palagonia/">Palagonia</a>
        </li>
                <li>
          <a href="/notizie/paterno/">Patern&ograve;</a>
        </li>
                <li>
          <a href="/notizie/pedara/">Pedara</a>
        </li>
                <li>
          <a href="/notizie/piedimonte-etneo/">Piedimonte Etneo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piazza-dante/">Piazza Dante</a>
        </li>
                <li>
          <a href="/notizie/picanello/">Picanello</a>
        </li>
                <li>
          <a href="/notizie/pigno/">Pigno</a>
        </li>
                <li>
          <a href="/notizie/playa/">Playa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/raddusa/">Raddusa</a>
        </li>
                <li>
          <a href="/notizie/ragalna/">Ragalna</a>
        </li>
                <li>
          <a href="/notizie/ramacca/">Ramacca</a>
        </li>
                <li>
          <a href="/notizie/randazzo/">Randazzo</a>
        </li>
                <li>
          <a href="/notizie/riposto/">Riposto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cono/">San Cono</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-la-punta/">San Giovanni la Punta</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-di-catania/">San Gregorio di Catania</a>
        </li>
                <li>
          <a href="/notizie/san-michele-di-ganzaria/">San Michele di Ganzaria</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-clarenza/">San Pietro Clarenza</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-li-battiati/">Sant&#039;Agata Li Battiati</a>
        </li>
                <li>
          <a href="/notizie/sant-alfio/">Sant&#039;Alfio</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-di-licodia/">Santa Maria di Licodia</a>
        </li>
                <li>
          <a href="/notizie/santa-venerina/">Santa Venerina</a>
        </li>
                <li>
          <a href="/notizie/scordia/">Scordia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-cristoforo/">San Cristoforo</a>
        </li>
                <li>
          <a href="/notizie/san-nullo/">San Nullo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/trecastagni/">Trecastagni</a>
        </li>
                <li>
          <a href="/notizie/tremestieri-etneo/">Tremestieri Etneo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valverde/">Valverde</a>
        </li>
                <li>
          <a href="/notizie/viagrande/">Viagrande</a>
        </li>
                <li>
          <a href="/notizie/vizzini/">Vizzini</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-umberto/">Via Umberto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zafferana-etnea/">Zafferana Etnea</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-aeroporto/">Zona Aeroporto</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="10647"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Nesima, inaugurata casa dell&#039;acqua in piazza Eroi d&#039;Ungheria</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Un distributore che dal punto di vista ambientale consente di limitare le emissioni di anidride carbonica e un minore utilizzo della plastica dei contenitori monouso</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
            <time class="datestamp" data-timestamp="ps9wm7">
              29 maggio 2019 18:03            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_9ff311603bf431a828062a7bf38fbd68773145fd"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Nesima%2C+inaugurata+casa+dell%27acqua+in+piazza+Eroi+d%27Ungheria&url=http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fnesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Nesima%2C%20inaugurata%20casa%20dell%27acqua%20in%20piazza%20Eroi%20d%27Ungheria%20%40%20http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fnesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fnesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html&text=Nesima%2C+inaugurata+casa+dell%27acqua+in+piazza+Eroi+d%27Ungheria">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/0HiqtqL7OB5_2kmoNv4sS0UUmMMsxYFyTSQVi8RIL7enQnRSpAIG-1fwRFYOdC81rd-PXfE-1_QbmmU-MiEb7GlwFM41fnULnWz4j6aahHW2_kQBjUC4fz9a7h0pcvXGe9iM8iVc67Bfcvu5P3YOY_pPEf_EGNmleFTiLwcu8nBTkGcq0KvaqOVYZmn916Se8b0Qh1VePs7rngPieiFZOd9-Lp1qxIv_xDyAxDW8gDVa-cjNkYRy9O9PuruLvPcl8nfrHvrMN3cuHo8J13N4YuZEm3SN4fl4RuO">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_9ff311603bf431a828062a7bf38fbd68773145fd = 0;
      window.fSharrreTotalCount_9ff311603bf431a828062a7bf38fbd68773145fd = function( iCount )
      {
        window.iSharrreTotalCount_9ff311603bf431a828062a7bf38fbd68773145fd += iCount;
       
        if ( window.iSharrreTotalCount_9ff311603bf431a828062a7bf38fbd68773145fd > 0 )
        {
          $('#sharrre-social-counter_9ff311603bf431a828062a7bf38fbd68773145fd').text( window.iSharrreTotalCount_9ff311603bf431a828062a7bf38fbd68773145fd );
          $('#sharrre-box-social-counter_9ff311603bf431a828062a7bf38fbd68773145fd').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_9ff311603bf431a828062a7bf38fbd68773145fd').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_9ff311603bf431a828062a7bf38fbd68773145fd').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_9ff311603bf431a828062a7bf38fbd68773145fd( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_9ff311603bf431a828062a7bf38fbd68773145fd" style="display:none;">
    <span class="number" id="sharrre-social-counter_9ff311603bf431a828062a7bf38fbd68773145fd"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/tir-si-ribalta-ponte-primosole-traffico-in-tilt-catania-28-maggio-2019.html">
            <picture>
              <source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/5459047286077/camion-ribaltato-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/square-low/5459047286077/camion-ribaltato-2.jpg" alt="Incidente stradale sul ponte Primosole, tir si ribalta: traffico in tilt">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/tir-si-ribalta-ponte-primosole-traffico-in-tilt-catania-28-maggio-2019.html" class="link">Incidente stradale sul ponte Primosole, tir si ribalta: traffico in tilt</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/messaggio-vocale-chat-sbagliata-grasso-m5s-espulsione-28-maggio-2019.html">
            <picture>
              <source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/62894868855870/giovanni-grasso-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/62894868855870/giovanni-grasso-3.jpg" alt="Un messaggio vocale nella chat sbagliata, Giovanni Grasso verso l&#039;espulsione dal M5s">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/messaggio-vocale-chat-sbagliata-grasso-m5s-espulsione-28-maggio-2019.html" class="link">Un messaggio vocale nella chat sbagliata, Giovanni Grasso verso l&#039;espulsione dal M5s</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/dieci-nuovi-medici-al-pronto-soccorso-del-garibaldi-centro.html">
            <picture>
              <source srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/12084842571521/garibaldi-7.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/square-low/12084842571521/garibaldi-7.jpg" alt="Dieci nuovi medici al Pronto soccorso del Garibaldi-Centro">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/dieci-nuovi-medici-al-pronto-soccorso-del-garibaldi-centro.html" class="link">Dieci nuovi medici al Pronto soccorso del Garibaldi-Centro</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/danni-pistacchio-bronte-stato-di-calamita-27-maggio-2019.html">
            <picture>
              <source srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/65827537639685/sopralluogo-danni-pistacchio-_resized-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/square-low/65827537639685/sopralluogo-danni-pistacchio-_resized-2.jpg" alt="Danni al pistacchio di Bronte per il vento, chiesti aiuti alla Regione">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/danni-pistacchio-bronte-stato-di-calamita-27-maggio-2019.html" class="link">Danni al pistacchio di Bronte per il vento, chiesti aiuti alla Regione</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="10704"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="10731"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="10785"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="10758"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://1.citynews-cataniatoday.stgy.ovh/~media/original-hi/1366178393838/20190529_110943-2.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/1366178393838/20190529_110943-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/1366178393838/20190529_110943-2.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Un&rsquo; inaugurazione &ldquo; green&rdquo; all&rsquo;insegna del rispetto ambientale quella della quarta casa dell&rsquo;acqua cittadina, firmata Comune e Sidra, che il sindaco Salvo Pogliese ha aperto alla fruizione dei cittadini in piazza Eroi d&rsquo;Ungheria nella 5&deg;&nbsp;municipalit&agrave; Monte Po, Nesima, San Leone e Rapisardi. Cos&igrave; anche questa zona della citt&agrave; avr&agrave; un distributore d&rsquo;acqua purificata e microfiltrata, fredda, a temperatura ambiente ed anche gasata, seguendo a ruota le altre &ldquo;Case dell&rsquo;Acqua&rdquo; gi&agrave; operative a San Giovanni Galermo-Trappeto Nord, piazza Nettuno e piazza Aldo Moro, particolarmente gradite agli abitanti dei quei quartieri.</p>

<p>&ldquo;Un servizio di grande valenza &ndash; ha detto il sindaco Pogliese- per molteplici motivi. Innanzi tutto perch&egrave; fa risparmiare in maniera considerevole le famiglie che utilizzeranno quest&rsquo;acqua. Un distributore d&rsquo;acqua che dal punto di vista ambientale ci consente di limitare le emissione di anidride carbonica e un minore utilizzo della plastica dei contenitori monouso delle bottiglie, permettendo un netto risparmio e una tutela ambientale molto significativa. Nei prossimi giorni anche Librino e piazza della Repubblica avranno una casa dell&rsquo;acqua e non &egrave; escluso che altri punti di emissione verranno creati in altre zone secondo un piano che stiamo elaborando&rdquo;. La fornitura d&rsquo;acqua &egrave; aperta a tutti, basta acquistare una card ricaricabile( che ne permetter&agrave; l&rsquo;erogazione) al prezzo di 5 euro, 2 euro una tantum per l&rsquo;attivazione, i tre euro rimanenti copriranno i costi dell&rsquo;acqua che variano dai 4 centesimi a litro per l&rsquo;acqua naturale e a temperatura ambiente, ai 5 centesimi per quella refrigerata naturale e ai 7 centesimi per quella refrigerata gassata. &ldquo;Le Case dell&rsquo;Acqua &ndash; ha detto il presidente Sidra Vitale- hanno creato un rapporto diretto fra la Sidra e la citt&agrave; ed hanno evocato nei cittadini la tradizione della fontanella di quartiere.. Fondamentale &egrave; stata per questo la collaborazione con l&rsquo;Amministrazione e le Municipalit&agrave; con i quali valutiamo le proposte per nuove aperture di Case dell&rsquo;Acqua sul territorio&rdquo;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fnesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html\u0026description_url=\u0026correlator=1559146288\u0026cust_params=Brand%3Dcataniatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=cataniatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>&ldquo;Un servizio in pi&ugrave; e di qualit&agrave; nel quartiere &ndash; ha dichiarato il presidente della Municipalit&agrave; Patan&egrave; &ndash; per il quale ci siamo battuti e siamo riusciti ad ottenere la collaborazione dei commercianti per la vendita delle card. Plastic free e risparmio saranno un traino per questi erogatori il cui avvio &egrave; stato pi&ugrave; volte sollecitato dagli abitanti, inoltre con la collaborazione di Legambiente si stimoler&agrave; i cittadini all&rsquo;uso delle bottiglie di vetro o di alluminio&rdquo;. All&rsquo;apertura della Casa dell&rsquo;Acqua hanno partecipato anche l&rsquo; assessore ai Lavori Pubblici Pippo Arcidiacono, il presidente del Consiglio comunale Giuseppe Castiglione, il direttore Osvaldo De Gregoris, i consiglieri Sidra Dario Moscato e Marco Navarria, il rappresentante di Legambiente Catania Davide Ruffino e il commissario capo Laura Romano del Commissariato di Ps Nesima. Secondo un&rsquo;analisi condotta sulla base di altre esperienze italiane, non appena le &ldquo;Case dell&rsquo;Acqua&rdquo; a Catania saranno almeno sei, mediamente in un anno ci sar&agrave; una minore dispersione nell&rsquo;ambiente di 1.750 mila bottiglie di plastica e verranno emessi 250 mila kg di anidride carbonica in meno. I distributori sono in grado di erogare fino a cinquecento litri d&rsquo;acqua ogni ora. L&rsquo; inaugurazione &egrave; stata arricchita dalla presenza dei manufatti artistici degli studenti del Liceo Artistico Lazzaro e dalla presenza dei ragazzi dell&rsquo;istituto Omnicomprensivo Musco di Zia Lisa che seguono un progetto di socialit&agrave; inclusiva per la disabilit&agrave;.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                                          </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_f4ec616ac588c143349d00d7a5a84acc7fe261c2"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Nesima%2C+inaugurata+casa+dell%27acqua+in+piazza+Eroi+d%27Ungheria&url=http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fnesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Nesima%2C%20inaugurata%20casa%20dell%27acqua%20in%20piazza%20Eroi%20d%27Ungheria%20%40%20http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fnesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fnesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html&text=Nesima%2C+inaugurata+casa+dell%27acqua+in+piazza+Eroi+d%27Ungheria">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tqS7tfZnI44mgtFDhoFoQc8GIks_62CswHCY7omzRgj54dRIBD5u4jYJUX9L7QhEkRguSmtRZ1DDmPehVXqgyRCkBMt2wGWZuZVehqm_Ix3B33umo06Y92cJFh-Gz1VI2dtkunm-j3z-Ov4-C84nG96wkz36mIOxAulyjC4_98u4mBJVcl28vXxhZT7XAOfDvGIoCSCOnvWOAX9tk_2KEL_l6kzWos2TsV3l-1xmT7EnyLnH6ycpnKQAdYaLrKy_VfMoGys3NU86NHD3qZiyu7VvkWNbfxSs7Q">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_f4ec616ac588c143349d00d7a5a84acc7fe261c2 = 0;
       window.fSharrreTotalCount_f4ec616ac588c143349d00d7a5a84acc7fe261c2 = function( iCount )
       {
         window.iSharrreTotalCount_f4ec616ac588c143349d00d7a5a84acc7fe261c2 += iCount;
       
        if ( window.iSharrreTotalCount_f4ec616ac588c143349d00d7a5a84acc7fe261c2 > 0 )
        {
           $('#sharrre-social-counter_f4ec616ac588c143349d00d7a5a84acc7fe261c2').text( window.iSharrreTotalCount_f4ec616ac588c143349d00d7a5a84acc7fe261c2 );
           $('#sharrre-box-social-counter_f4ec616ac588c143349d00d7a5a84acc7fe261c2').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_f4ec616ac588c143349d00d7a5a84acc7fe261c2').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f4ec616ac588c143349d00d7a5a84acc7fe261c2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,372525,{"title":"Nesima, inaugurata casa dell'acqua in piazza Eroi d'Ungheria","abstract":"Un distributore che dal punto di vista ambientale consente di limitare le emissioni di anidride carbonica e un minore utilizzo della plastica dei contenitori monouso","link":"http:\/\/www.cataniatoday.it\/cronaca\/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html","uri":"nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019/372525" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Dr-HB8VfDRcFvg7nui2qQg7IAzdRIG1_OdueVaZOzEcUXI2gqZ71CmFWtqvMKmjOMzp7IVqla-4Ou0fUiYFeOCTQ1fBxPnrYQplciIuMm_FtvPMHs-8L2w0Ui-yU7k3kygrbmPCsuPb7q812nUb5gjXeKl2Imo5m7_AxDV79d1DFD08xbRwW6hZLUQwlDh52qF_mPfbJ83mJPAOP9x7TjiLzJlu_VufIl1ioTjpPZbVJpget2y_3ZyTp9lUNH1llm5SSVWQkQ6Qbf3F-JBk03quP8yMyKSL5an9S4on-Y3pf2Pm6CZ_lbzEUCmQ1RBDGq7V9TMN4-SV3FM&__frame~tXXdsw=D7w6fpN9lzUzDjT6eptlscf7N5gGn1" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019/372525" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
								                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/caso-giovanni-grasso-attivisti-chiedono-dimissioni-29-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/62894868855870/giovanni-grasso-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/62894868855870/giovanni-grasso-3.jpg" alt="Caso Giovanni Grasso, gli attivisti chiedono dimissioni da consigliere comunale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/caso-giovanni-grasso-attivisti-chiedono-dimissioni-29-maggio-2019.html" class="link">
            Caso Giovanni Grasso, gli attivisti chiedono dimissioni da consigliere comunale          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/cannabis-light-controlli-catania-polizia-ministro-interno-29-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/41148643650077/foto5-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/41148643650077/foto5-2.jpg" alt="Controlli presso i venditori di &amp;quot;cannabis light&amp;quot;, scatta il primo sequestro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/cannabis-light-controlli-catania-polizia-ministro-interno-29-maggio-2019.html" class="link">
            Controlli presso i venditori di &quot;cannabis light&quot;, scatta il primo sequestro          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/terremoto-di-magnitudo-2-8-a-zafferana-etnea-29-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/55524809996323/terremoto-misterbianco-motta-sant-anastasia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/square-low/55524809996323/terremoto-misterbianco-motta-sant-anastasia-2.jpg" alt="Terremoto di magnitudo 2.8 a Zafferana Etnea"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/terremoto-di-magnitudo-2-8-a-zafferana-etnea-29-maggio-2019.html" class="link">
            Terremoto di magnitudo 2.8 a Zafferana Etnea          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/1366178393838/20190529_110943-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/square-low/1366178393838/20190529_110943-2.jpg" alt="Nesima, inaugurata casa dell&amp;#039;acqua in piazza Eroi d&amp;#039;Ungheria"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html" class="link">
            Nesima, inaugurata casa dell&#039;acqua in piazza Eroi d&#039;Ungheria          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="10860"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="10890"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="10920"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="10950"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

						                  <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/tentato-suicidio-corso-delle-province-24-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/64293681761458/ambulanza_13-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/64293681761458/ambulanza_13-2.jpg" alt="Borgo, scende in strada e si d&amp;agrave; fuoco: &amp;egrave; in gravi condizioni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/tentato-suicidio-corso-delle-province-24-maggio-2019.html">
          Borgo, scende in strada e si d&agrave; fuoco: &egrave; in gravi condizioni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/politica/elezioni-europee-risultati-eletti-catania-27-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/54257766217571/elezioni-27-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/54257766217571/elezioni-27-2.jpg" alt="Elezioni Europee, i risultati a Catania: M5s primo partito, segue la Lega"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/elezioni-europee-risultati-eletti-catania-27-maggio-2019.html">
          Elezioni Europee, i risultati a Catania: M5s primo partito, segue la Lega        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/auto-sospetta-abbandonata-viale-vittorio-veneto-artificieri-23-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/8122868789343/artificieri-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/8122868789343/artificieri-2.jpg" alt="Auto sospetta al viale Vittorio Veneto, intervento degli artificieri: allarme rientrato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/auto-sospetta-abbandonata-viale-vittorio-veneto-artificieri-23-maggio-2019.html">
          Auto sospetta al viale Vittorio Veneto, intervento degli artificieri: allarme rientrato        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/estorsione-ai-danni-dei-dipendenti-arriva-interdizione-titolare-del-distributore-esso-25-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/60266813141312/2-3-20.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/square-low/60266813141312/2-3-20.jpg" alt="Estorsione ai danni dei dipendenti: arriva interdizione titolare del distributore &amp;quot;Esso&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/estorsione-ai-danni-dei-dipendenti-arriva-interdizione-titolare-del-distributore-esso-25-maggio-2019.html">
          Estorsione ai danni dei dipendenti: arriva interdizione titolare del distributore &quot;Esso&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/elezioni-europee-come-si-vota-le-liste-e-i-candidati-25-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/4144677109428/elezioni-europee-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/4144677109428/elezioni-europee-2.jpg" alt="Elezioni europee: come si vota, le liste e i candidati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/elezioni-europee-come-si-vota-le-liste-e-i-candidati-25-maggio-2019.html">
          Elezioni europee: come si vota, le liste e i candidati        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/via-vincenzo-giuffrida-lavavetri-droga-arresto-27-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/27688278518122/ybubk-foto-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/square-low/27688278518122/ybubk-foto-2.jpg" alt="Via Vincenzo Giuffrida, arrestato lavavetri-spacciatore: ferito anche un poliziotto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/via-vincenzo-giuffrida-lavavetri-droga-arresto-27-maggio-2019.html">
          Via Vincenzo Giuffrida, arrestato lavavetri-spacciatore: ferito anche un poliziotto        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="10800"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="10830"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63536"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Catania"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.palermotoday.it/" rel="nofollow">PalermoToday</a></li>
        
                
        <li><a class="link" href="http://www.agrigentonotizie.it/" rel="nofollow">AgrigentoNotizie</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/CataniaToday/215624181810278" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/cataniatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/cataniatoday/id1202214152?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download CataniaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.cataniatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download CataniaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="CataniaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2019 -  CataniaToday Supplemento al plurisettimanale telematico PalermoToday reg. al Tribunale di Roma n. 272/2013.
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="41777"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60341"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>CataniaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-cataniatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/CataniaToday\/215624181810278">http:\/\/www.facebook.com\/pages\/CataniaToday\/215624181810278</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.cataniatoday.it/cronaca/nesima-inaugurata-casa-dell-acqua-in-piazza-eroi-d-ungheria-29-maggio-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=N84f8v-sASHo6X_8I-lFtf7RIn6DbsCEX-6kjLqfP9SUPO4fQZlHLek1kk1hulXZBC_GNNgNS73-vmnhQShdI4fFOS5IQml00pLnAJoug1CuQZR8_NdAzVH-RYJTTXA9PXbvw6zYMdkeAi2ofFF7kUUt8nfQ4fsDPsnEhewtVuNR3VK0F-MsfiDeQqfuXCSjqlyYDqPcrRFKC8aF74OM2Vmalr2UZKmmpNnmur51l2sJa3TfPpX72MeXNbQrL1E8VijPYDtl9Xy2HS7De9ra-Ho7_UexsAedgNGnRh7B6LMrhHfjxFoL-sBGbxsdChvRKE9thvcO0SNbrYz6Ow&__frame~tXXdsw=jkB8D2DZB--xtltebeDhDtqtNVFL-R" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-cataniatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "catania", "Catania" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,1.26E+2,1.15e+2,1.04e+2,0X61,0x72,0X65,0144,47,0x64,111,4.7E+1,1.26E+2,4.7E+1,0143,1.11e+2,1.17E+2,110,0X74,057,0X3f,6.8E+1,0x36,0147,0X42,067,0x4D,0163,0x38,55,0167,99,0X71,0X55,0114,0137,0X4f,53,8.6e+1,106,0X55,0x53,52,0157,1.03E+2,0X65,115,0121,7.2e+1,0157,0122,7.9e+1,66,0157,0X68,0115,6.5E+1,71,1.12e+2,1.19e+2,0104,0x42)+_(0X59,0114,6.9E+1,0103,79,0x59,7.6E+1,69,7.6E+1,115,060,0x50,1.1E+2,0x67,0X44,0X39,66,114,0X4C,0X4B,7.1E+1,9.0E+1,65,0157,70,0130,0105,0x70)+_(0x62,1.14E+2,0154,6.9e+1,0x55,0105,65,0146,0X33,1.06E+2,5.1E+1,0122,0103,65,0132,1.17E+2,108)+_(5.1e+1,0X70,5.5e+1,8.8e+1,74,0x65,0160,79,8.5e+1,7.5e+1,0113,0X46,50,6.9E+1,86,8.8E+1,0x72,0167,117,1.21E+2,0X66,0126,70,5.5E+1,0167,1.19e+2,75,85,102,0164,0x53,6.6e+1,0X4F,0X55,0137,1.03e+2,0X73,0x4c,9.7e+1,8.9e+1,0164,7.1e+1,95,1.14e+2,0103,0X41,6.8e+1)+_(0X75,108,1.06e+2,72,5.5E+1,1.01E+2,118,49,064,0146,0x68,064,120,0120,1.13E+2,0X4b,101,0X4e,0X4c,8.4e+1,45,8.0e+1,0x31,0X4f,0X66))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#x68;&#97;&#114;&#101;&#x64;&#47;&#100;&#x6F;&#47;&#126;&#x2F;&#99;&#111;&#117;&#x6E;&#x74;&#x2F;&#x3F;&#49;&#72;&#x46;&#x78;&#x44;&#x36;&#x6D;&#101;&#114;&#116;&#67;&#x53;&#111;&#97;&#89;&#74;&#x49;&#87;&#x55;&#x53;&#66;&#109;&#x76;&#77;&#86;&#53;&#x66;&#66;&#x6e;&#x75;&#108;&#54;&#x76;&#x53;&#x47;&#x74;&#x63;&#x5f;&#x44;&#102;&#67;&#99;&#100;&#110;&#113;&#x41;&#x35;&#110;&#x31;&#106;&#x76;&#x4f;&#86;&#x65;&#65;&#x33;&#x6C;&#x4e;&#x75;&#x33;&#122;&#x34;&#67;&#x6a;&#x42;&#80;&#x7A;&#79;&#100;&#x5A;&#104;&#118;&#66;&#x78;&#77;&#x37;&#x35;&#x69;&#87;&#x42;&#x37;&#83;&#119;&#76;&#49;&#50;&#115;&#80;&#x56;&#120;&#79;&#x38;&#49;&#x76;&#84;&#x6D;&#x5f;&#x39;&#x61;&#x70;&#70;&#x53;&#99;&#114;&#x59;&#100;&#75;&#77;&#113;&#x35;&#x33;&#88;&#66;&#55;&#76;&#98;&#67;&#x58;&#86;&#108;&#x75;&#67;&#85;&#x75;&#121;&#67;&#x76;&#x68;&#77;&#x58;&#x6f;&#52;&#122;&#76;&#56;&#x6E;&#120;&#x46;&#66;&#114;&#x68;&#121;&#99;&#84;&#x64;&#85;&#121;&#x66;&#x6d;&#78;&#108;&#100;&#x69;&#52;&#x6a;&#50;&#78;&#52;&#84;&#x46;&#x46;&#x34;&#x71;&#x38;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-22", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "CataniaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Catania","province":"Catania\/Catania","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>