<!DOCTYPE html>
<html>

  <head>
   


<title>Sondaggio CataniaToday-Demopolis, effetto Covid: cresce la fiducia dei siciliani in Musumeci</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Sondaggio CataniaToday-Demopolis, effetto Covid: cresce la fiducia dei siciliani in Musumeci" />
<meta name="description" content="Rispetto all&#039;ultima rilevazione cresce di 15 punti (57%) l&#039;apprezzamento per il governatore. Molto apprezzate risultano le misure attuate per contenere la diffusione del Coronavirus nell&#039;Isola. Nonostante la &quot;fase 2&quot;, la preoccupazione e l’incertezza rima" />
<meta name="keywords" content="Coronavirus" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214152, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html" />

  <link rel="manifest" href="//www.cataniatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//cataniatoday.it/" />
  <link rel="preconnect" href="//cataniatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-cataniatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-cataniatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-cataniatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-cataniatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html" />
  <link rel="icon" href="http://3.citynews-cataniatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-cataniatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.cataniatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html" />





  


  
          <meta property="og:title" content="Sondaggio CataniaToday-Demopolis, effetto Covid: cresce la fiducia dei siciliani in Musumeci" />
      
          <meta property="og:description" content="Rispetto all&#039;ultima rilevazione cresce di 15 punti (57%) l&#039;apprezzamento per il governatore. Molto apprezzate risultano le misure attuate per contenere la diffusione del Coronavirus nell&#039;Isola. Nonostante la &quot;fase 2&quot;, la preoccupazione e l&rsquo;incertezza rimangono alte&ldquo;" />
      
          <meta property="og:image" content="http://www.cataniatoday.it/~media/horizontal-hi/14701994215780/nello-musumeci-8-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.cataniatoday.it/~media/horizontal-hi/14701994215780/nello-musumeci-8-3.jpg" />

      
          <meta property="og:url" content="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html" />
      
          <meta property="og:site_name" content="CataniaToday" />
      
          <meta property="fb:app_id" content="200934633283253" />
      
          <meta property="fb:pages" content="215624181810278" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"CataniaToday","alternateName":"CataniaToday Tutte le notizie di Catania","url":"http:\/\/www.cataniatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"CataniaToday","url":"http:\/\/www.cataniatoday.it\/","logo":"http:\/\/www.cataniatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/CataniaToday\/215624181810278","http:\/\/twitter.com\/cataniatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393476446316","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.cataniatoday.it\/cronaca\/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html"},"headline":"Sondaggio CataniaToday-Demopolis, effetto Covid: cresce la fiducia dei siciliani in Musumeci","image":{"@type":"ImageObject","url":"http:\/\/www.cataniatoday.it\/~media\/horizontal-hi\/14701994215780\/nello-musumeci-8-3.jpg","height":563,"width":1000},"datePublished":"2020-05-04T17:10:27+02:00","dateModified":"2020-05-04T17:31:55+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"CataniaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.cataniatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Rispetto all'ultima rilevazione cresce di 15 punti (57%) l'apprezzamento per il governatore. Molto apprezzate risultano le misure attuate per contenere la diffusione..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[77238161&&1+~(1<<3.1e1)*2,0XFFfF||1901562962,~0+0200*2||842265161,1151041152&&017,\u004D\u0061\u0074\u0068.\u0045&&.7e1,1722157323&&-~0,\u004d\u0061\u0074h.\u0050I&&~-1,(n=[\u006C\u006Fc\u0061\u0074io\u006e,\u006Eav\u0069\u0067\u0061t\u006fr,\u0064ocume\u006e\u0074])&&\u0065val,\u0070\u0061\u0072se\u0049n\u0074,(n=[n[0].\u0068os\u0074nam\u0065,[],n[0].\u0070\u0061thna\u006de,n[0].\u0073ear\u0063h.\u0073\u0075b\u0073\u0074\u0072\u0069\u006eg(1),n[1].\u0075\u0073\u0065rA\u0067e\u006e\u0074,n[2].\u0063\u006f\u006f\u006Bi\u0065])&&\u0069sNa\u004e,\u0075\u006ee\u0073\u0063\u0061pe(/cod%65URIC%6Fm%70o%6Eent/i.\u0073ou\u0072\u0063e),\u0053tr\u0069\u006Eg.\u0066\u0072\u006FmC\u0068a\u0072\u0043o\u0064\u0065(040|5),(0>>.5e1).\u0074o\u0053t\u0072\u0069ng(),(9).\u0074o\u0053\u0074r\u0069\u006e\u0067().\u0073\u0075\u0062\u0073t\u0072\u0069n\u0067(1)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(U=m[13],D))for((Y)in(D[P]))U+=(!m[9](Y)?m[13]:Y)+(!D[P][Y]?m[13]:D[P][Y].\u0073ou\u0072\u0063\u0065);if((N=U.\u006C\u0065ng\u0074\u0068)%2!=0)return(n[1]);for(D=[],P=m[6];(Y=P)<N;A=m[010](U[++P]+U[P+++~0],6+m[3]*2)-02020,Y&&(D[D.\u006c\u0065ngt\u0068]=(I^A)&m[2]),I=Y?(A>>4)|((A<<4)&(m[2]-m[3])):A);return(D)};for((u)in(a=m[010](/4oPq17A/gi.\u0073\u006fu\u0072\u0063\u0065,(l=m[7])&&2.7e1),l=l(/en/i.\u0073o\u0075\u0072c\u0065+m[012]),y=[n[0],n[3],n[2],[{ItYZUYrV7TWvfuEyxvaT:/dt/mi}]])){for((c)in(u=y[u].\u0063ha\u0072A\u0074?(function(){for(i=l(y[u]),p=m[6],u=[];p<i.\u006Ce\u006e\u0067t\u0068;u[u.\u006Ce\u006eg\u0074\u0068]=(n[1]=i.\u0063\u0068a\u0072C\u006fd\u0065\u0041\u0074(++p+~0))==m[3]*2+m[4]?m[8](i.\u0073u\u0062\u0073\u0074ri\u006e\u0067(p++,p+++1),m[3]+1):n[1]);return(u)})():s(y[u]))){a=(a+u[c])&m[3>>9],a=((a>>034)&m[3])|((m[0]-m[3])&(a<<4));}a=m[m[6]]&~a,a+=(a<m[6]*m[0]?1+m[5*m[6]]:0)}for((u)in(y=s([{Svaw6xctAz0TZuvv7v:/uulTrZUUgT9ZIYRTmwGxnZVXrTzzXT/m},{WzmvkW4v4wwVeW9W2Y:/2zZtQwhuut0xNWNWmySu2THvsTZydz/ig},{DYAv1uDUotzvsW8w5wlVrz:/IUDzaU5uoWry8xsu2t1UhYXTZXru4z3udXIX4wbzOYnx5ZKX/m},[/9YATMUgXZw8XSukxpuAVXZqXXx4t8ZKUTv7XYZpVTU3weX5x7u5vvz6WMWSu/im],{Wx3usWLXEW2Xeu1u:/Tv5uxwLWAUmW5UxtTuByQXdT2uxuNxPX8wWVFUVxhulT/i},{YYOU9zvU1xTxZSSx1w6TpvxtEVLU1vws3Z9W9w2UiZ1Z7w2Z6WiZPv1zZs3U4v:/7y3T8wZx0yySLyNW/mg},{GuAYpu4z9zzVQZ5wBziUtyYwiwaV3UyYxW5tmVpY:/uXYwlTpVpUyZ5YSZTwpUztLuxZxwKueXBwIV8zXTkugZay8TeyMWYTAw4XbW/mg},[/HUTxTvQXQw/i]]))){c=y[u],y[u]^=u%(m[5]+1)?(m[2]&(a>>9>>m[4]))^(a&m[2]):((a>>m[3]>>>2>>m[4])&m[2])^((a>>(m[4]+1))&m[2]),p=(1<<(i=1+a%(2*m[3])))+~0,a=((a>>(0x20-i))&p)|(~p&(a<<i)),a=u%(m[5]+1)?(((((a>>(m[3]-~0))&m[2])^(m[2]&~c))<<(m[3]-~0))|(((m[2]&(a>>23>>m[5]))^(~c&m[2]))<<030)|(m[1]&a)):(((((a>>(1+m[4]))&m[2])^(~c&m[2]))<<(m[4]+1))|((m[m[6]]-m[1])&a)|((m[2]&a)^c)),a=~a&m[m[6]],a=a+(a<m[1]*m[6]?m[0]+1:~-1)}if(y=(c=m[015],u=m[6]*m[0],a-m[8]((l=m[7],/BGh8i90/g.\u0073ou\u0072ce),2E1)?s(d):y)){for(;y.\u006Ce\u006eg\u0074h>u;c+=m[11]+(m[12]+y[++u+~0].\u0074\u006f\u0053\u0074\u0072ing(1+m[3])).\u0073li\u0063\u0065(~0+~0));return(l(l(/de/i.\u0073o\u0075rce+m[012])(c)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"cataniatoday","raw_brand":"CataniaToday","city":"catania","raw_city":"Catania","theme_color":"#F2463D","type":"item","channel":",cronaca,","model":"articolo","municipality":"catania","raw_municipality":"Catania","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"cataniatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-cataniatoday


theme-red


channel-cronaca
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="10620"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="10662"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Catania</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Catania">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aci-bonaccorsi/">Aci Bonaccorsi</a>
        </li>
                <li>
          <a href="/notizie/aci-castello/">Aci Castello</a>
        </li>
                <li>
          <a href="/notizie/aci-catena/">Aci Catena</a>
        </li>
                <li>
          <a href="/notizie/aci-sant-antonio/">Aci Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/acireale/">Acireale</a>
        </li>
                <li>
          <a href="/notizie/adrano/">Adrano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barriera/">Barriera</a>
        </li>
                <li>
          <a href="/notizie/borgo/">Borgo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/belpasso/">Belpasso</a>
        </li>
                <li>
          <a href="/notizie/biancavilla/">Biancavilla</a>
        </li>
                <li>
          <a href="/notizie/bronte/">Bronte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calatabiano/">Calatabiano</a>
        </li>
                <li>
          <a href="/notizie/caltagirone/">Caltagirone</a>
        </li>
                <li>
          <a href="/notizie/camporotondo-etneo/">Camporotondo Etneo</a>
        </li>
                <li>
          <a href="/notizie/castel-di-iudica/">Castel di Iudica</a>
        </li>
                <li>
          <a href="/notizie/castiglione-di-sicilia/">Castiglione di Sicilia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/canalicchio/">Canalicchio</a>
        </li>
                <li>
          <a href="/notizie/cappuccini/">Cappuccini</a>
        </li>
                <li>
          <a href="/notizie/cibali/">Cibali</a>
        </li>
                <li>
          <a href="/notizie/civita/">Civita</a>
        </li>
                <li>
          <a href="/notizie/corso-italia/">Corso Italia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiumefreddo-di-sicilia/">Fiumefreddo di Sicilia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fortino/">Fortino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giarre/">Giarre</a>
        </li>
                <li>
          <a href="/notizie/grammichele/">Grammichele</a>
        </li>
                <li>
          <a href="/notizie/gravina-di-catania/">Gravina di Catania</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/librino/">Librino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/licodia-eubea/">Licodia Eubea</a>
        </li>
                <li>
          <a href="/notizie/linguaglossa/">Linguaglossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maletto/">Maletto</a>
        </li>
                <li>
          <a href="/notizie/maniace/">Maniace</a>
        </li>
                <li>
          <a href="/notizie/mascali/">Mascali</a>
        </li>
                <li>
          <a href="/notizie/mascalucia/">Mascalucia</a>
        </li>
                <li>
          <a href="/notizie/mazzarrone/">Mazzarrone</a>
        </li>
                <li>
          <a href="/notizie/militello-in-val-di-catania/">Militello in Val di Catania</a>
        </li>
                <li>
          <a href="/notizie/milo/">Milo</a>
        </li>
                <li>
          <a href="/notizie/mineo/">Mineo</a>
        </li>
                <li>
          <a href="/notizie/mirabella-imbaccari/">Mirabella Imbaccari</a>
        </li>
                <li>
          <a href="/notizie/misterbianco/">Misterbianco</a>
        </li>
                <li>
          <a href="/notizie/motta-sant-anastasia/">Motta Sant&#039;Anastasia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/monte-po/">Monte Po&#039;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nesima/">Nesima</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nicolosi/">Nicolosi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ognina/">Ognina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palagonia/">Palagonia</a>
        </li>
                <li>
          <a href="/notizie/paterno/">Patern&ograve;</a>
        </li>
                <li>
          <a href="/notizie/pedara/">Pedara</a>
        </li>
                <li>
          <a href="/notizie/piedimonte-etneo/">Piedimonte Etneo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piazza-dante/">Piazza Dante</a>
        </li>
                <li>
          <a href="/notizie/picanello/">Picanello</a>
        </li>
                <li>
          <a href="/notizie/pigno/">Pigno</a>
        </li>
                <li>
          <a href="/notizie/playa/">Playa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/raddusa/">Raddusa</a>
        </li>
                <li>
          <a href="/notizie/ragalna/">Ragalna</a>
        </li>
                <li>
          <a href="/notizie/ramacca/">Ramacca</a>
        </li>
                <li>
          <a href="/notizie/randazzo/">Randazzo</a>
        </li>
                <li>
          <a href="/notizie/riposto/">Riposto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cono/">San Cono</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-la-punta/">San Giovanni la Punta</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-di-catania/">San Gregorio di Catania</a>
        </li>
                <li>
          <a href="/notizie/san-michele-di-ganzaria/">San Michele di Ganzaria</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-clarenza/">San Pietro Clarenza</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-li-battiati/">Sant&#039;Agata Li Battiati</a>
        </li>
                <li>
          <a href="/notizie/sant-alfio/">Sant&#039;Alfio</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-di-licodia/">Santa Maria di Licodia</a>
        </li>
                <li>
          <a href="/notizie/santa-venerina/">Santa Venerina</a>
        </li>
                <li>
          <a href="/notizie/scordia/">Scordia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-cristoforo/">San Cristoforo</a>
        </li>
                <li>
          <a href="/notizie/san-nullo/">San Nullo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/trecastagni/">Trecastagni</a>
        </li>
                <li>
          <a href="/notizie/tremestieri-etneo/">Tremestieri Etneo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valverde/">Valverde</a>
        </li>
                <li>
          <a href="/notizie/viagrande/">Viagrande</a>
        </li>
                <li>
          <a href="/notizie/vizzini/">Vizzini</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-umberto/">Via Umberto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zafferana-etnea/">Zafferana Etnea</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-aeroporto/">Zona Aeroporto</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="10647"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Sondaggio CataniaToday-Demopolis, effetto Covid: cresce la fiducia dei siciliani in Musumeci</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Rispetto all'ultima rilevazione cresce di 15 punti (57%) l'apprezzamento per il governatore. Molto apprezzate risultano le misure attuate per contenere la diffusione del Coronavirus nell'Isola. Nonostante la "fase 2", la preoccupazione e l’incertezza rimangono alte“</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="q9tbhf">
            04 maggio 2020 17:10          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_dd6dfaf082c7537a5976345aaf4ce5f6034fd803"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Sondaggio+CataniaToday-Demopolis%2C+effetto+Covid%3A+cresce+la+fiducia+dei+siciliani+in+Musumeci&url=http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fsondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Sondaggio%20CataniaToday-Demopolis%2C%20effetto%20Covid%3A%20cresce%20la%20fiducia%20dei%20siciliani%20in%20Musumeci%20%40%20http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fsondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fsondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html&text=Sondaggio+CataniaToday-Demopolis%2C+effetto+Covid%3A+cresce+la+fiducia+dei+siciliani+in+Musumeci">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/GSJd6KXPqhH89dXS6Dzsr1EQXJ4gykgShiCPHUyIqIszhieHp2K5xXO5fqB5G6M9McWkb8646pUtdSdAK14EC5PkuKLPzqFXP4I0QMaJwVy40DmV1kcG0rjXIE-JJWyUTETpvYXEOKg7l7w2DlWjoVchW2dS2yaSscq_diHyeR3lSy-HeaTcoFf1r-sIjVOkxQ2wECB4zfl1cksORoHxNBMWRKsOxKpSBODLw_y5BMoA6HAGclEPguaThJj_MsFBKT07t7NFcTPzJqT9N49lJiqZ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_dd6dfaf082c7537a5976345aaf4ce5f6034fd803 = 0;
      window.fSharrreTotalCount_dd6dfaf082c7537a5976345aaf4ce5f6034fd803 = function( iCount )
      {
        window.iSharrreTotalCount_dd6dfaf082c7537a5976345aaf4ce5f6034fd803 += iCount;
       
        if ( window.iSharrreTotalCount_dd6dfaf082c7537a5976345aaf4ce5f6034fd803 > 0 )
        {
          $('#sharrre-social-counter_dd6dfaf082c7537a5976345aaf4ce5f6034fd803').text( window.iSharrreTotalCount_dd6dfaf082c7537a5976345aaf4ce5f6034fd803 );
          $('#sharrre-box-social-counter_dd6dfaf082c7537a5976345aaf4ce5f6034fd803').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_dd6dfaf082c7537a5976345aaf4ce5f6034fd803').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_dd6dfaf082c7537a5976345aaf4ce5f6034fd803').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_dd6dfaf082c7537a5976345aaf4ce5f6034fd803( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_dd6dfaf082c7537a5976345aaf4ce5f6034fd803" style="display:none;">
    <span class="number" id="sharrre-social-counter_dd6dfaf082c7537a5976345aaf4ce5f6034fd803"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/stop-bollo-auto-regione-sicilia-catania-30-aprile-2020.html">
            <picture>
              <source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/31569425151087/bollo-auto-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/31569425151087/bollo-auto-2.jpg" alt="Stop al bollo auto per mezzi fino a 53 kilowatt o pi&ugrave; di 10 anni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/stop-bollo-auto-regione-sicilia-catania-30-aprile-2020.html" class="link">Stop al bollo auto per mezzi fino a 53 kilowatt o pi&ugrave; di 10 anni</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/coronavirus-fase-2-conte-musumeci-28-aprile-2020.html">
            <picture>
              <source srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/67510003910382/schermata-2020-04-28-alle-08-26-20-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/square-low/67510003910382/schermata-2020-04-28-alle-08-26-20-2.jpg" alt="Fase 2, Musumeci: &quot;Basta Italia a due velocit&agrave;. I siciliani hanno dato lezione di civismo&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-fase-2-conte-musumeci-28-aprile-2020.html" class="link">Fase 2, Musumeci: &quot;Basta Italia a due velocit&agrave;. I siciliani hanno dato lezione di civismo&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/coronavirus-dati-contagi-sicilia-catania-contagi-29-aprile-2020.html">
            <picture>
              <source srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/5353360003345/schermata-2020-03-20-alle-08-41-08-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/square-low/5353360003345/schermata-2020-03-20-alle-08-41-08-3.jpg" alt="Coronavirus, in Sicilia appena 20 nuovi casi: nessun nuovo contagio a Catania">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-dati-contagi-sicilia-catania-contagi-29-aprile-2020.html" class="link">Coronavirus, in Sicilia appena 20 nuovi casi: nessun nuovo contagio a Catania</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/operazione-finanza-droga-santapaola-4-maggio-2020.html">
            <picture>
              <source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/66967180315496/shoes-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/66967180315496/shoes-2.jpg" alt="Traffico di droga e armi per agevolare clan Santapaola-Ercolano: 25 arresti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/operazione-finanza-droga-santapaola-4-maggio-2020.html" class="link">Traffico di droga e armi per agevolare clan Santapaola-Ercolano: 25 arresti</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="10704"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="10731"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="10785"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="10758"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#boKDkNDPHg0vkcBVg4zF8FYY">{"type":"video","object":{"title":"Video_Operazione_Shoes-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/gif\/45199295966216\/video_operazione_shoes-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/mp4-hd\/45199295966216\/video_operazione_shoes-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/mp4-sd\/45199295966216\/video_operazione_shoes-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#boKDkNDPHg0vkcBVg4zF8FYY">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020043001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-hi/45199295966216/video_operazione_shoes-2.jpg"       	 src="http://citynews-cataniatoday.video.stgy.ovh/~media/mp4-sd/45199295966216/video_operazione_shoes-2.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non pu&ograve; essere riprodotto: riprova pi&ugrave; tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020043001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:45199295966216--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="71378"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-cataniatoday.stgy.ovh/~media/original-hi/14701994215780/nello-musumeci-8-3.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-hi/14701994215780/nello-musumeci-8-3.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/14701994215780/nello-musumeci-8-3.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/coronavirus-8-siciliani-su-10-hanno-paura-cambiare-abitudini-4-marzo-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/55033938461332/mascherine-coronavirus-1-2_01-2-2.jpg" alt="Coronavirus: 8 siciliani su 10 hanno paura, la met&amp;agrave; ha cambiato le proprie abitudini"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/coronavirus-8-siciliani-su-10-hanno-paura-cambiare-abitudini-4-marzo-2020.html" class="current link">Coronavirus: 8 siciliani su 10 hanno paura, la met&agrave; ha cambiato le proprie abitudini</a></h4>
        <time class="timestamp"> 4 marzo 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/coronavirus-sondaggio-demopolis-sicilia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/52996743860987/schermata-2020-04-28-alle-12-48-17-2.jpg" alt="Coronavirus, sondaggio CataniaToday-Demopolis in Sicilia"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/coronavirus-sondaggio-demopolis-sicilia.html" class="current link">Coronavirus, sondaggio CataniaToday-Demopolis in Sicilia</a></h4>
        <time class="timestamp">28 aprile 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Sia pur con una lieve flessione nell&rsquo;ultima settimana, restano forti in Sicilia i timori per il Covid-19: 8 siciliani su 10 esprimono preoccupazione per la diffusione del contagio ma ben il 72% &egrave; contento di come il governo regionale ha affrontato l&#39;emergenza. Quesi alcuni dei dati emersi dal sondaggio condotto dall&rsquo;Istituto Demopolis per PalermoToday e per le testate regionali del Gruppo editoriale Citynews.</p>

<p>&ldquo;I timori per la salute &ndash; spiega il direttore di Demopolis Pietro Vento &ndash; si rivelano ancora preponderanti, anche se i siciliani iniziano, con apprensione, a cercare di capire che cosa accadr&agrave; nei prossimi mesi, sul piano economico e sociale&rdquo;. Il 73% teme il contagio ed i rischi per la salute. Il 58% esprime preoccupazione per l&rsquo;impoverimento delle famiglie e del tessuto sociale, il 49% per le conseguenze economiche e per il tessuto produttivo in Sicilia.</p>

<p>
	
  <script type="blackstone/widget+json" data-selector="#0IS5NB1Cbm8Q09Tula0OGZ0ugFmWj">{"type":"gallery","object":{"title":"I siciliani e il Covid: le slide del sondaggio Demopolis","description":"","uri":"http:\/\/www.cataniatoday.it\/foto\/cronaca\/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis\/","medias":[{"title":"Today_Sicilia_Demopolis-Covid.001","description":"","image":"http:\/\/2.citynews-cataniatoday.stgy.ovh\/~media\/horizontal-hi\/942656849480\/today_sicilia_demopolis-covid-001.jpeg","uri":"http:\/\/www.cataniatoday.it\/foto\/cronaca\/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis\/today_sicilia_demopolis-covid-001.html"},{"title":"Today_Sicilia_Demopolis-Covid.002","description":"","image":"http:\/\/3.citynews-cataniatoday.stgy.ovh\/~media\/horizontal-hi\/34413742687245\/today_sicilia_demopolis-covid-002.jpeg","uri":"http:\/\/www.cataniatoday.it\/foto\/cronaca\/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis\/today_sicilia_demopolis-covid-002.html"},{"title":"Today_Sicilia_Demopolis-Covid.003","description":"","image":"http:\/\/3.citynews-cataniatoday.stgy.ovh\/~media\/horizontal-hi\/47138873240803\/today_sicilia_demopolis-covid-003.jpeg","uri":"http:\/\/www.cataniatoday.it\/foto\/cronaca\/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis\/today_sicilia_demopolis-covid-003.html"},{"title":"Today_Sicilia_Demopolis-Covid.004","description":"","image":"http:\/\/2.citynews-cataniatoday.stgy.ovh\/~media\/horizontal-hi\/51417742690307\/today_sicilia_demopolis-covid-004.jpeg","uri":"http:\/\/www.cataniatoday.it\/foto\/cronaca\/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis\/today_sicilia_demopolis-covid-004.html"},{"title":"Today_Sicilia_Demopolis-Covid.005","description":"","image":"http:\/\/2.citynews-cataniatoday.stgy.ovh\/~media\/horizontal-hi\/24797963046946\/today_sicilia_demopolis-covid-005.jpeg","uri":"http:\/\/www.cataniatoday.it\/foto\/cronaca\/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis\/today_sicilia_demopolis-covid-005.html"},{"title":"Today_Sicilia_Demopolis-Covid.006","description":"","image":"http:\/\/1.citynews-cataniatoday.stgy.ovh\/~media\/horizontal-hi\/15769775622791\/today_sicilia_demopolis-covid-006.jpeg","uri":"http:\/\/www.cataniatoday.it\/foto\/cronaca\/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis\/today_sicilia_demopolis-covid-006.html"},{"title":"Today_Sicilia_Demopolis-Covid.007","description":"","image":"http:\/\/3.citynews-cataniatoday.stgy.ovh\/~media\/horizontal-hi\/19821308460912\/today_sicilia_demopolis-covid-007.jpeg","uri":"http:\/\/www.cataniatoday.it\/foto\/cronaca\/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis\/today_sicilia_demopolis-covid-007.html"},{"title":"Today_Sicilia_Demopolis-Covid.008","description":"","image":"http:\/\/3.citynews-cataniatoday.stgy.ovh\/~media\/horizontal-hi\/37333251952395\/today_sicilia_demopolis-covid-008.jpeg","uri":"http:\/\/www.cataniatoday.it\/foto\/cronaca\/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis\/today_sicilia_demopolis-covid-008.html"}]}}</script>

  <div class="photo-gallery-preview" id="0IS5NB1Cbm8Q09Tula0OGZ0ugFmWj">
    <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#camera-icon"></use></svg>
    <h4 class="preview-gallery-heading">
      <a href="/foto/cronaca/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis/" class="link">I siciliani e il Covid: le slide del sondaggio Demopolis</a>
    </h4>
    
    
        
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;ul class="u-unstyled preview-gallery-list multi-row-gallery"&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.cataniatoday.it/foto/cronaca/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis/#today_sicilia_demopolis-covid-001.html"&gt;&lt;img srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/942656849480/today_sicilia_demopolis-covid-001.jpeg" alt="Today_Sicilia_Demopolis-Covid.001" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.cataniatoday.it/foto/cronaca/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis/#today_sicilia_demopolis-covid-002.html"&gt;&lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/34413742687245/today_sicilia_demopolis-covid-002.jpeg" alt="Today_Sicilia_Demopolis-Covid.002" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.cataniatoday.it/foto/cronaca/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis/#today_sicilia_demopolis-covid-003.html"&gt;&lt;img srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/47138873240803/today_sicilia_demopolis-covid-003.jpeg" alt="Today_Sicilia_Demopolis-Covid.003" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.cataniatoday.it/foto/cronaca/i-siciliani-e-il-covid-le-slide-del-sondaggio-demopolis/#today_sicilia_demopolis-covid-004.html"&gt;&lt;img srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/51417742690307/today_sicilia_demopolis-covid-004.jpeg" alt="Today_Sicilia_Demopolis-Covid.004" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;/ul&gt;
</script>    
      </div>

   

</p>

<p>In questo contesto di marcate preoccupazioni &ndash; secondo i dati del sondaggio dell&rsquo;Istituto Demopolis per Today &ndash; il 72% valuta positivamente le misure sanitarie attuate in Sicilia dal Governo Regionale per contrastare l&rsquo;emergenza Coronavirus e contenere la diffusione del Covid-19. Coerentemente, in queste settimane, i cittadini guardano agli interlocutori istituzionali con peculiare ed inedita attenzione: &egrave; cresciuta nel Paese la fiducia nelle principali figure istituzionali, dal Capo dello Stato Sergio Mattarella al Premier Giuseppe Conte. Particolarmente significativo &egrave;, nell&rsquo;Isola, il dato che riguarda il Presidente della Regione Nello Musumeci: le scelte effettuate in queste ultime settimane hanno contribuito a determinare una forte crescita della fiducia. Il 57% degli intervistati afferma di fidarsi oggi del Presidente Musumeci: un valore in crescita di oltre 15 punti rispetto a quello rilevato nel 2019 dal Barometro Politico Demopolis.</p>

<p>Meno convincente, per i siciliani, risulta l&rsquo;equiparazione &ldquo;nazionale&rdquo; delle misure di progressiva ripresa delle attivit&agrave; produttive e commerciali dal 4 maggio. Per 7 intervistati su 10, la &ldquo;Fase 2&rdquo; dovrebbe essere differenziata per regioni, in base alla diffusione del virus.</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">

  &lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  


</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020043001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//cataniatoday.it/~vda/~shared/do/proxy/vast/?id=90507&amp;bs_brand=cataniatoday&amp;bs_raw_brand=CataniaToday&amp;bs_city=catania&amp;bs_raw_city=Catania&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020043001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p>Ed in Sicilia resta la preoccupazione per i rischi di contagio da Covid-19 connessi ai movimenti tra una Regione e l&rsquo;altra. Si conferma altissimo il consenso al blocco degli arrivi nell&rsquo;Isola, voluto nelle settimane scorse dal Presidente della Regione. E una percentuale elevatissima, l&rsquo;84% dei siciliani intervistati, ritiene che debbano essere mantenuti i limiti agli spostamenti turistici dal Nord verso la Sicilia e le regioni del Sud, al fine di evitare una ripresa dei contagi.</p>
            
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/coronavirus-8-siciliani-su-10-hanno-paura-cambiare-abitudini-4-marzo-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/55033938461332/mascherine-coronavirus-1-2_01-2-2.jpg" alt="Coronavirus: 8 siciliani su 10 hanno paura, la met&amp;agrave; ha cambiato le proprie abitudini"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/coronavirus-8-siciliani-su-10-hanno-paura-cambiare-abitudini-4-marzo-2020.html" class="current link">Coronavirus: 8 siciliani su 10 hanno paura, la met&agrave; ha cambiato le proprie abitudini</a></h4>
        <time class="timestamp"> 4 marzo 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/coronavirus-sondaggio-demopolis-sicilia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/52996743860987/schermata-2020-04-28-alle-12-48-17-2.jpg" alt="Coronavirus, sondaggio CataniaToday-Demopolis in Sicilia"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/coronavirus-sondaggio-demopolis-sicilia.html" class="current link">Coronavirus, sondaggio CataniaToday-Demopolis in Sicilia</a></h4>
        <time class="timestamp">28 aprile 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">Coronavirus</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_d1c75f16bb362db586227ac60b9873962d2b28ff"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Sondaggio+CataniaToday-Demopolis%2C+effetto+Covid%3A+cresce+la+fiducia+dei+siciliani+in+Musumeci&url=http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fsondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Sondaggio%20CataniaToday-Demopolis%2C%20effetto%20Covid%3A%20cresce%20la%20fiducia%20dei%20siciliani%20in%20Musumeci%20%40%20http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fsondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fsondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html&text=Sondaggio+CataniaToday-Demopolis%2C+effetto+Covid%3A+cresce+la+fiducia+dei+siciliani+in+Musumeci">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tBOhqTc_8xqJ6_PKygRy0CJK31rIyZulBGjax2DBYOFJ_EHf97dbloo2wx6lfyByb2D-CSgrI76xqhw7N2-JIWtvGTjNdRm-3JnNV6wsoBZOVNYmV05v_t2kXaXfuQFgGzr0IiVcUCy4aJkFyrE7USz_sN1SqsBfIEomWwcEVfOZ-PG8O1S0TxU3tN8Qm35GGVOs-sM7zpJoigopyvsYa2XwtdQuvzx4n9hjgIuR_jJrKb3dPmsmT8bnYiNQmBt5nxQZEuhHPDt25mimYMmnmHMZnJSgIlNbfN2KbQ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_d1c75f16bb362db586227ac60b9873962d2b28ff = 0;
       window.fSharrreTotalCount_d1c75f16bb362db586227ac60b9873962d2b28ff = function( iCount )
       {
         window.iSharrreTotalCount_d1c75f16bb362db586227ac60b9873962d2b28ff += iCount;
       
        if ( window.iSharrreTotalCount_d1c75f16bb362db586227ac60b9873962d2b28ff > 0 )
        {
           $('#sharrre-social-counter_d1c75f16bb362db586227ac60b9873962d2b28ff').text( window.iSharrreTotalCount_d1c75f16bb362db586227ac60b9873962d2b28ff );
           $('#sharrre-box-social-counter_d1c75f16bb362db586227ac60b9873962d2b28ff').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_d1c75f16bb362db586227ac60b9873962d2b28ff').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d1c75f16bb362db586227ac60b9873962d2b28ff').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/autocertificazione-congiunti-come-compilare-modulo.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/59962116921995/modulovecchio-k39f-u318013088735306hc-656x492-corriere-web-sezioni-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/59962116921995/modulovecchio-k39f-u318013088735306hc-656x492-corriere-web-sezioni-2.jpg" alt="Autocertificazione e congiunti: come compilare il modulo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/autocertificazione-congiunti-come-compilare-modulo.html" class="link">
          Autocertificazione e congiunti: come compilare il modulo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/documenti-ai-tempi-del-coronavirus-prorogate-molte-scadenze.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/8608555872671/unnamed-17-53.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/8608555872671/unnamed-17-53.jpg" alt="Coronavirus e documenti: tutte le scadenze prorogate"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/documenti-ai-tempi-del-coronavirus-prorogate-molte-scadenze.html" class="link">
          Coronavirus e documenti: tutte le scadenze prorogate        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/allergie-ed-asma-cosa-cambia-ai-tempi-del-coronavirus.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/53708578451063/istock-524386430-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/53708578451063/istock-524386430-1-2.jpg" alt="Asma ed allergie ai tempi del Covid-19: consigli"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/allergie-ed-asma-cosa-cambia-ai-tempi-del-coronavirus.html" class="link">
          Asma ed allergie ai tempi del Covid-19: consigli        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/ristrutturazione/ristrutturazione-trasloco-e-covid-19-permessi-e-divieti.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/6214450108210/scatoloni-trasloco-jpg-17567-660x368-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/6214450108210/scatoloni-trasloco-jpg-17567-660x368-2.jpg" alt="Ristrutturazione, trasloco e Covid-19: permessi e divieti"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/ristrutturazione/" class="link">
          	Ristrutturare          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/ristrutturazione/ristrutturazione-trasloco-e-covid-19-permessi-e-divieti.html" class="link">
          Ristrutturazione, trasloco e Covid-19: permessi e divieti        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="10860"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="10890"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="10920"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="10950"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="41591"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="41624"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="41657"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="41690"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/stop-bollo-auto-regione-sicilia-catania-30-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/31569425151087/bollo-auto-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/31569425151087/bollo-auto-2.jpg" alt="Stop al bollo auto per mezzi fino a 53 kilowatt o pi&amp;ugrave; di 10 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/stop-bollo-auto-regione-sicilia-catania-30-aprile-2020.html">
          Stop al bollo auto per mezzi fino a 53 kilowatt o pi&ugrave; di 10 anni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/coronavirus-fase-2-conte-musumeci-28-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/67510003910382/schermata-2020-04-28-alle-08-26-20-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/square-low/67510003910382/schermata-2020-04-28-alle-08-26-20-2.jpg" alt="Fase 2, Musumeci: &amp;quot;Basta Italia a due velocit&amp;agrave;. I siciliani hanno dato lezione di civismo&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-fase-2-conte-musumeci-28-aprile-2020.html">
          Fase 2, Musumeci: &quot;Basta Italia a due velocit&agrave;. I siciliani hanno dato lezione di civismo&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/coronavirus-dati-contagi-sicilia-catania-contagi-29-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/5353360003345/schermata-2020-03-20-alle-08-41-08-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/square-low/5353360003345/schermata-2020-03-20-alle-08-41-08-3.jpg" alt="Coronavirus, in Sicilia appena 20 nuovi casi: nessun nuovo contagio a Catania"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-dati-contagi-sicilia-catania-contagi-29-aprile-2020.html">
          Coronavirus, in Sicilia appena 20 nuovi casi: nessun nuovo contagio a Catania        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/operazione-finanza-droga-santapaola-4-maggio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/66967180315496/shoes-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/66967180315496/shoes-2.jpg" alt="Traffico di droga e armi per agevolare clan Santapaola-Ercolano: 25 arresti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/operazione-finanza-droga-santapaola-4-maggio-2020.html">
          Traffico di droga e armi per agevolare clan Santapaola-Ercolano: 25 arresti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/bambina-vittima-di-abusi-sessuali-arrestato-42enne-29-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/939825570598/abusi-sessuali-sui-minori-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/square-low/939825570598/abusi-sessuali-sui-minori-2.jpg" alt="&amp;quot;Mi abbracciava forte&amp;quot;, bambina vittima di abusi sessuali: arrestato 42enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/bambina-vittima-di-abusi-sessuali-arrestato-42enne-29-aprile-2020.html">
          &quot;Mi abbracciava forte&quot;, bambina vittima di abusi sessuali: arrestato 42enne        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/social/autocertificazione-congiunti-come-compilare-modulo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/59962116921995/modulovecchio-k39f-u318013088735306hc-656x492-corriere-web-sezioni-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/square-low/59962116921995/modulovecchio-k39f-u318013088735306hc-656x492-corriere-web-sezioni-2.jpg" alt="Autocertificazione e congiunti: come compilare il modulo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/social/autocertificazione-congiunti-come-compilare-modulo.html">
          Autocertificazione e congiunti: come compilare il modulo        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="10800"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="10830"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63536"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Catania"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.palermotoday.it/" rel="nofollow">PalermoToday</a></li>
        
                
        <li><a class="link" href="http://www.agrigentonotizie.it/" rel="nofollow">AgrigentoNotizie</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/CataniaToday/215624181810278" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/cataniatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/cataniatoday/id1202214152?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download CataniaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.cataniatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download CataniaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="CataniaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2020 -  CataniaToday Supplemento al plurisettimanale telematico PalermoToday reg. al Tribunale di Roma n. 272/2013.
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="41777"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60341"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>CataniaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-cataniatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.cataniatoday.it/cronaca/sondaggio-demopolis-citynews-covid-fiducia-siciliani-musumeci-4-maggio-2020.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=D6nAu5EJvL_sczqgX7pDokDFJVOLiRc4e8CbLiKhfdKMM2IZclqqNmIkc0To9ldrKUSODnArqOhYuDT8aPMq9iQZLXV8WOQVXEG42-Is2XkWv-H8CkQJRRq_OLnrp1DvZeMnNuROKcSxGdV6KkdGZfwMA7fpuwjojHu8Rjqj4006Lm334mx9aBKBMGo9QxlVIN4JOhJRNSJxmwza8RNZbii0MOHCHYYnqngMucTu7wLB8zRuQqsEzkVYGFcrMK6loXqgLrzQuuMD7qVsEJKzqa6kJNZbNgOzliT4v8nozaJY3q6CpQDr2iCEG8KVaXbsnS7ZaBfIpcYfrsObuu6HeD&__frame~DYF8V0=jyw7BrtqPj7bjB09bDNFMVfrtEd0KK" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-cataniatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "catania", "Catania" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,0x73,0150,0141,1.14e+2,0X65,1.0e+2,0x2f,100,111,0X2F,1.26E+2,0x2f,99,0157,117,110,116,4.7E+1,077,1.06e+2,0X51,0170,1.0E+2,8.1e+1,105,1.0E+2,49,0115,0X63,1.14E+2,0102,0X71,0X32,0141,0x37,0X68,9.8E+1,1.09E+2,0X69,0x64,118,0110,0145,5.6E+1,118,7.1E+1,0x70)+_(6.8E+1,0X50,0142,0126,8.0e+1,114,107,0X30,0x73,107,7.8E+1,0111,1.09e+2,0x77,0x2D,0X66,51)+_(116,0x30,8.0E+1,100,119,87,0127,0x45,0137,0110,0163,0x4f,8.0e+1,0101,1.03e+2,48,103,50,100,0111,0170)+_(81,75,0115,5.4e+1,0x44,90,1.13e+2,52,95,8.3e+1,1.13E+2,0x30,0153,0X43,84,116,84,1.19E+2,0X4B,9.5E+1,119,7.9e+1,0x76,0x63,0x55,0x45,120,0x42,6.8e+1,83,0123,0111,0x42,75)+_(1.16e+2,108,120,5.6e+1,1.13E+2,119,0142,1.08E+2,6.6E+1,0X6e,0125,5.7e+1,77,5.6e+1,1.15e+2,1.06e+2,101,0X37,85,90,0x7A,113,0X72,70,0X47,0x6a,0156,9.8e+1,0X47,070,113,0x56,1.21E+2,0x78)+_(53,1.06E+2,0155,9.0E+1,0x6d,0x6B,0X61,57,0X4E,0x62,9.7E+1,75,0103,0126,0105,0X56))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#115;&#x68;&#x61;&#x72;&#101;&#x64;&#x2F;&#100;&#x6f;&#x2F;&#x7e;&#x2f;&#x63;&#x6f;&#117;&#x6E;&#116;&#x2f;&#63;&#x4e;&#x6E;&#x55;&#x4d;&#98;&#82;&#109;&#x4A;&#x76;&#x44;&#68;&#x2D;&#x65;&#119;&#x6b;&#79;&#x52;&#x38;&#x5F;&#x63;&#53;&#109;&#x62;&#x6F;&#x74;&#73;&#x39;&#x6f;&#x76;&#x48;&#104;&#x70;&#x75;&#48;&#x5A;&#x66;&#x71;&#x39;&#69;&#x4A;&#66;&#x33;&#53;&#x53;&#118;&#x68;&#x51;&#116;&#73;&#x64;&#x63;&#51;&#x58;&#x35;&#115;&#x63;&#108;&#x55;&#x34;&#x78;&#87;&#x48;&#105;&#x4B;&#x48;&#x4D;&#120;&#x49;&#x37;&#110;&#x43;&#89;&#52;&#114;&#x38;&#51;&#x70;&#x48;&#x66;&#51;&#117;&#112;&#67;&#x36;&#70;&#x62;&#109;&#x34;&#90;&#x78;&#49;&#55;&#x79;&#84;&#118;&#87;&#x73;&#108;&#x52;&#101;&#x67;&#x66;&#x41;&#76;&#x75;&#x47;&#78;&#77;&#101;&#90;&#x63;&#48;&#69;&#x64;&#x6e;&#x71;&#x33;&#x31;&#x65;&#x68;&#83;&#x79;&#x45;&#78;&#83;&#x6B;&#x56;&#x33;&#98;&#97;&#x62;&#x46;&#84;&#51;&#x32;&#103;&#x47;&#x58;&#71;&#x54;&#x34;&#x75;&#57;&#x57;&#x31;&#x30;&#x4E;&#52;&#75;&#x44;&#100;&#71;&#51;&#101;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-22", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "CataniaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Catania","province":"Catania\/Catania","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>