<!DOCTYPE html>
<html>

  <head>
   


<title>Valigie sospette in via Etnea, arrivano gli artificieri: allarme rientrato</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Valigie sospette in via Etnea, arrivano gli artificieri: allarme rientrato" />
<meta name="description" content="Quattro valigie sospette sono state trovate in via Etnea, all&#039;altezza del palazzo della Prefettura. Per precauzione tutta la zona è stata chiusa e sono arrivati carabinieri ed artificieri per far brillare gli oggetti. Sono state inserite delle micro caric" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214152, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html" />



 <link rel="manifest" href="//www.cataniatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//cataniatoday.it/" />
 <link rel="preconnect" href="//cataniatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-cataniatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-cataniatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-cataniatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-cataniatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>


<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html" />
<link rel="icon" href="http://3.citynews-cataniatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-cataniatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.cataniatoday.it/rss/channels/cronaca/" />	<link rel="amphtml" href="&#104;&#x74;&#116;&#x70;&#x3a;&#x2f;&#x2F;&#97;&#x6d;&#112;&#x2E;&#99;&#x61;&#x74;&#97;&#110;&#105;&#97;&#x74;&#x6f;&#100;&#97;&#121;&#x2E;&#x69;&#116;&#47;&#99;&#x72;&#x6F;&#x6e;&#x61;&#99;&#x61;&#x2f;&#118;&#97;&#x6C;&#105;&#x67;&#x69;&#101;&#45;&#x73;&#x6f;&#x73;&#112;&#101;&#116;&#116;&#x65;&#x2d;&#x69;&#x6E;&#x2D;&#118;&#x69;&#x61;&#45;&#101;&#x74;&#110;&#x65;&#x61;&#x2D;&#x61;&#114;&#114;&#105;&#x76;&#x61;&#110;&#x6F;&#45;&#103;&#108;&#x69;&#45;&#x61;&#x72;&#116;&#x69;&#102;&#105;&#99;&#x69;&#x65;&#114;&#105;&#x2d;&#97;&#x6c;&#x6c;&#97;&#114;&#x6d;&#x65;&#45;&#x72;&#x69;&#x65;&#x6e;&#x74;&#x72;&#97;&#x74;&#111;&#x2D;&#x33;&#48;&#45;&#x61;&#103;&#111;&#115;&#x74;&#111;&#45;&#x32;&#48;&#x31;&#56;&#x2E;&#104;&#x74;&#109;&#x6C;" />





    
          <meta property="og:title" content="Valigie sospette in via Etnea, arrivano gli artificieri: allarme rientrato" />
        
          <meta property="og:description" content="Quattro valigie sospette sono state trovate in via Etnea, all&#039;altezza del palazzo della Prefettura. Per precauzione tutta la zona &egrave; stata chiusa e sono arrivati carabinieri ed artificieri per far brillare gli oggetti. Sono state inserite delle micro cariche esplosive. Alla fine per&ograve; non sono state usate, e le valigie sono state aperte manualmente. L&#039;allarme &egrave; rientrato perch&eacute; sembra che le valigie contengano solo indumenti" />
        
          <meta property="og:image" content="http://www.cataniatoday.it/~media/horizontal-hi/18490383777001/40318097_231993604144014_9036207167505432576_n-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.cataniatoday.it/~media/horizontal-hi/18490383777001/40318097_231993604144014_9036207167505432576_n-2.jpg" />

        
          <meta property="og:url" content="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html" />
        
          <meta property="og:site_name" content="CataniaToday" />
        
          <meta property="fb:app_id" content="200934633283253" />
        
          <meta property="fb:pages" content="215624181810278" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"CataniaToday","alternateName":"CataniaToday Tutte le notizie di Catania","url":"http:\/\/www.cataniatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"CataniaToday","url":"http:\/\/www.cataniatoday.it\/","logo":"http:\/\/www.cataniatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/CataniaToday\/215624181810278","http:\/\/twitter.com\/cataniatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393476446316","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.cataniatoday.it\/cronaca\/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html"},"headline":"Valigie sospette in via Etnea, arrivano gli artificieri: allarme rientrato","image":{"@type":"ImageObject","url":"http:\/\/www.cataniatoday.it\/~media\/horizontal-hi\/18490383777001\/40318097_231993604144014_9036207167505432576_n-2.jpg","height":563,"width":1000},"datePublished":"2018-08-30T10:48:42+02:00","dateModified":"2018-08-30T10:54:07+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"CataniaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.cataniatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Quattro valigie sospette sono state trovate in via Etnea, all'altezza del palazzo della Prefettura. Per precauzione tutta la zona \u00e8 stata chiusa e sono..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[621141146&&1+~(1<<3.1E1)*2,051057|44497||729950230,(1<<7<<1)-1||88023282,866269754&&0XF,\u004Da\u0074h.\u0045&&.7e1,707094707&&-~0,\u004da\u0074\u0068.\u0050I&&~-1,(n=[\u006co\u0063a\u0074i\u006Fn,\u006eavig\u0061t\u006Fr,\u0064\u006Fc\u0075\u006d\u0065nt])&&\u0065v\u0061\u006c,\u0070a\u0072seIn\u0074,(n=[n[0].\u0068o\u0073\u0074nam\u0065,[],n[0].\u0070\u0061t\u0068n\u0061\u006de,n[0].\u0073\u0065arc\u0068.\u0073u\u0062stri\u006Eg(1),n[1].\u0075s\u0065\u0072\u0041g\u0065nt,n[2].\u0063o\u006F\u006bi\u0065])&&\u0069s\u004eaN,\u0075n\u0065\u0073\u0063a\u0070\u0065(/cod%65%55%52IC%6f%6D%70o%6E%65n%74/i.\u0073o\u0075\u0072\u0063e),\u0053tri\u006e\u0067.\u0066r\u006F\u006dCh\u0061r\u0043o\u0064\u0065(040|5),(7>>.5e1).\u0074\u006f\u0053t\u0072in\u0067(),(3).\u0074\u006F\u0053\u0074ri\u006eg().\u0073u\u0062stri\u006E\u0067(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(P=a[13],D))for((I)in(D[L]))P+=(!a[9](I)?a[13]:I)+(!D[L][I]?a[13]:D[L][I].\u0073\u006F\u0075\u0072c\u0065);if((C=P.\u006Cen\u0067th)%2!=0)return(n[1]);for(L=a[6],D=[];C>(I=L);U=a[010](P[++L]+P[++L+~0+~0],6+a[3]*2)-02020,I&&(D[D.\u006cength]=a[2]&(Y^U)),Y=I?((U<<4)&(a[2]-a[3]))|(U>>4):U);return(D)};for((u)in(c=a[010]((l=a[7])&&/2lGX8mL/im.\u0073o\u0075\u0072\u0063e,.34E2),l=l(/en/gm.\u0073\u006F\u0075\u0072c\u0065+a[012]),m=[n[0],n[3],[[/gTQUEY7Y8UTt3W3x/]],n[2]])){for((s)in(u=m[u].\u0063\u0068\u0061\u0072\u0041\u0074?(function(){for(i=l(m[u]),u=[],p=a[6];p<i.\u006C\u0065ng\u0074h;u[u.\u006C\u0065n\u0067\u0074\u0068]=(n[1]=i.\u0063\u0068ar\u0043\u006FdeA\u0074(++p-1))==a[3]*2+a[4]?a[8](i.\u0073\u0075b\u0073tr\u0069\u006E\u0067(++p+~0,++p),1+a[3]):n[1]);return(u)})():y(m[u]))){c=(c+u[s])&a[3>>9],c=((c<<4)&(a[0]-a[3]))|(a[3]&(c>>034));}c=a[a[6]]&~c,c=c+(c<a[6]*a[1]?a[3*a[6]]+1:a[6])}for((u)in(m=y([{ZviXaWzx8YWyWTUyGWdzHtJw8U8Z3ZmvwxzyDy2u4U7y:/cUSyozPwlv6U7vezXsJTCzCW9ZVYUv6V9YWvvWoXEytwxxBXzZ/ig},{BY9T0YKuSXmxgUqTItgYyWzu7Y4YTY:/5WFyIuhwoXHZHteVHW4X4VqX6UHXNvxsJTZvwWZYsV4u6t2vsTSv/g},{QyUuiy2w7ubTny7TAZnWXYLUOTQWxtZT1UhuAVZu7tLU:/jUeT4T0wbz0VpY8VySyyhTwvcvoWOxKWHweVJZYs1Z/},{Hw8vTw0WgZys8uTZ9UQUTy3Uiu0x7yLwCuNv2x2TEWUZ5tovwVaVJUQzIW3z:/fxPwLy9xlTcxjUXtjuoZEuMyAtHXPZfy4yyvZVrxBTzYKyuyWx/g},[/0uSwWXYXfyduQUkv/],{RxBvSXqZyZNYEtUU2wxSlUlY4wOuDy9y5U2Y0vQZ:/SXatMynWqxTvsvLUUW/},[/9z7vlw1xHyRW7U2W1WiUSxCy9zbv/g]]))){s=m[u],m[u]^=u%(a[5]+1)?(a[2]&c)^((c>>9>>a[4])&a[2]):(a[2]&(c>>(a[4]+1)))^(a[2]&(c>>a[3]>>>2>>a[4])),p=(1<<(i=1+c%(a[3]*2)))+~0,c=((c<<i)&~p)|((c>>(0x20-i))&p),c=u%(1+a[5])?((c&a[1])|(((a[2]&(c>>23>>a[5]))^(~s&a[2]))<<030)|((((c>>(a[3]-~0))&a[2])^(a[2]&~s))<<(a[3]-~0))):(((c&a[2])^s)|((((c>>(1+a[4]))&a[2])^(~s&a[2]))<<(a[4]+1))|((a[a[6]]-a[1])&c)),c=~c&a[a[6]],c+=(c<a[2]*a[6]?a[0]+1:a[6])}if(m=(s=a[015],u=a[6]*a[2],c-a[8]((l=a[7],/7NCMK5m/m.\u0073\u006furc\u0065),2.6E1)?y(d):m)){for(;m.\u006c\u0065\u006E\u0067\u0074\u0068>u;s+=a[11]+(a[12]+m[++u-1].\u0074\u006f\u0053tring(a[3]+1)).\u0073\u006ci\u0063\u0065(-2));return(l(l(/de/igm.\u0073\u006f\u0075\u0072c\u0065+a[012])(s)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"cataniatoday","raw_brand":"CataniaToday","city":"catania","raw_city":"Catania","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"cataniatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-cataniatoday


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="10620"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="10662"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper theme-inverted">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Catania">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aci-bonaccorsi/">Aci Bonaccorsi</a>
        </li>
                <li>
          <a href="/notizie/aci-castello/">Aci Castello</a>
        </li>
                <li>
          <a href="/notizie/aci-catena/">Aci Catena</a>
        </li>
                <li>
          <a href="/notizie/aci-sant-antonio/">Aci Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/acireale/">Acireale</a>
        </li>
                <li>
          <a href="/notizie/adrano/">Adrano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barriera/">Barriera</a>
        </li>
                <li>
          <a href="/notizie/borgo/">Borgo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/belpasso/">Belpasso</a>
        </li>
                <li>
          <a href="/notizie/biancavilla/">Biancavilla</a>
        </li>
                <li>
          <a href="/notizie/bronte/">Bronte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calatabiano/">Calatabiano</a>
        </li>
                <li>
          <a href="/notizie/caltagirone/">Caltagirone</a>
        </li>
                <li>
          <a href="/notizie/camporotondo-etneo/">Camporotondo Etneo</a>
        </li>
                <li>
          <a href="/notizie/castel-di-iudica/">Castel di Iudica</a>
        </li>
                <li>
          <a href="/notizie/castiglione-di-sicilia/">Castiglione di Sicilia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/canalicchio/">Canalicchio</a>
        </li>
                <li>
          <a href="/notizie/cappuccini/">Cappuccini</a>
        </li>
                <li>
          <a href="/notizie/cibali/">Cibali</a>
        </li>
                <li>
          <a href="/notizie/civita/">Civita</a>
        </li>
                <li>
          <a href="/notizie/corso-italia/">Corso Italia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiumefreddo-di-sicilia/">Fiumefreddo di Sicilia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fortino/">Fortino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giarre/">Giarre</a>
        </li>
                <li>
          <a href="/notizie/grammichele/">Grammichele</a>
        </li>
                <li>
          <a href="/notizie/gravina-di-catania/">Gravina di Catania</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/librino/">Librino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/licodia-eubea/">Licodia Eubea</a>
        </li>
                <li>
          <a href="/notizie/linguaglossa/">Linguaglossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maletto/">Maletto</a>
        </li>
                <li>
          <a href="/notizie/maniace/">Maniace</a>
        </li>
                <li>
          <a href="/notizie/mascali/">Mascali</a>
        </li>
                <li>
          <a href="/notizie/mascalucia/">Mascalucia</a>
        </li>
                <li>
          <a href="/notizie/mazzarrone/">Mazzarrone</a>
        </li>
                <li>
          <a href="/notizie/militello-in-val-di-catania/">Militello in Val di Catania</a>
        </li>
                <li>
          <a href="/notizie/milo/">Milo</a>
        </li>
                <li>
          <a href="/notizie/mineo/">Mineo</a>
        </li>
                <li>
          <a href="/notizie/mirabella-imbaccari/">Mirabella Imbaccari</a>
        </li>
                <li>
          <a href="/notizie/misterbianco/">Misterbianco</a>
        </li>
                <li>
          <a href="/notizie/motta-sant-anastasia/">Motta Sant&#039;Anastasia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/monte-po/">Monte Po&#039;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nesima/">Nesima</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nicolosi/">Nicolosi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ognina/">Ognina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palagonia/">Palagonia</a>
        </li>
                <li>
          <a href="/notizie/paterno/">Patern&ograve;</a>
        </li>
                <li>
          <a href="/notizie/pedara/">Pedara</a>
        </li>
                <li>
          <a href="/notizie/piedimonte-etneo/">Piedimonte Etneo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piazza-dante/">Piazza Dante</a>
        </li>
                <li>
          <a href="/notizie/picanello/">Picanello</a>
        </li>
                <li>
          <a href="/notizie/pigno/">Pigno</a>
        </li>
                <li>
          <a href="/notizie/playa/">Playa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/raddusa/">Raddusa</a>
        </li>
                <li>
          <a href="/notizie/ragalna/">Ragalna</a>
        </li>
                <li>
          <a href="/notizie/ramacca/">Ramacca</a>
        </li>
                <li>
          <a href="/notizie/randazzo/">Randazzo</a>
        </li>
                <li>
          <a href="/notizie/riposto/">Riposto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cono/">San Cono</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-la-punta/">San Giovanni la Punta</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-di-catania/">San Gregorio di Catania</a>
        </li>
                <li>
          <a href="/notizie/san-michele-di-ganzaria/">San Michele di Ganzaria</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-clarenza/">San Pietro Clarenza</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-li-battiati/">Sant&#039;Agata Li Battiati</a>
        </li>
                <li>
          <a href="/notizie/sant-alfio/">Sant&#039;Alfio</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-di-licodia/">Santa Maria di Licodia</a>
        </li>
                <li>
          <a href="/notizie/santa-venerina/">Santa Venerina</a>
        </li>
                <li>
          <a href="/notizie/scordia/">Scordia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-cristoforo/">San Cristoforo</a>
        </li>
                <li>
          <a href="/notizie/san-nullo/">San Nullo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/trecastagni/">Trecastagni</a>
        </li>
                <li>
          <a href="/notizie/tremestieri-etneo/">Tremestieri Etneo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valverde/">Valverde</a>
        </li>
                <li>
          <a href="/notizie/viagrande/">Viagrande</a>
        </li>
                <li>
          <a href="/notizie/vizzini/">Vizzini</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-umberto/">Via Umberto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zafferana-etnea/">Zafferana Etnea</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-aeroporto/">Zona Aeroporto</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="10647"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        
<main class="main-content">
  <article class="entry theme-inverted-content" role="main">

    <header class="entry-header media-entry-header">
      <h1 class="entry-title">Valigie sospette in via Etnea, arrivano gli artificieri: allarme rientrato</h1>
      <p class="summary entry-summary">Quattro valigie sospette sono state trovate in via Etnea, all&#039;altezza del palazzo della Prefettura. Per precauzione tutta la zona &egrave; stata chiusa e sono arrivati carabinieri ed artificieri per far brillare gli oggetti. Sono state inserite delle micro cariche esplosive. Alla fine per&ograve; non sono state usate, e le valigie sono state aperte manualmente. L&#039;allarme &egrave; rientrato perch&eacute; sembra che le valigie contengano solo indumenti</p>
    </header>

    <section class="entry-content">

      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="pe9n56">
            30 agosto 2018 10:48          </time>
        </div>

        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_45ee4056e7d84e83bf6a50c2a64bdbe76fa0bd41"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Valigie+sospette+in+via+Etnea%2C+arrivano+gli+artificieri%3A+allarme+rientrato&url=http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fvaligie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Valigie%20sospette%20in%20via%20Etnea%2C%20arrivano%20gli%20artificieri%3A%20allarme%20rientrato%20%40%20http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fvaligie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Fvaligie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html&text=Valigie+sospette+in+via+Etnea%2C+arrivano+gli+artificieri%3A+allarme+rientrato">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/14XXOs4J1fb8IbM1Mau0mnQAwGQQXJIFYSJ2-iMeeGEiHenMkcfF4165TJfi483JJkKXl1evYqaSJjXiirJE5jDrmRLZK8IHZvF4gQlOPz-u4X-OVjEoJl4KlPychcUQZUJfHKm6G8Nx0zXsbKEKmBBlQOS1v-2EUNtwCJFiu1NJBsMA7A0fCqB0qKKMfYtYbXbLKlpQwYdD4klgfs5-vYxJBYZoiBN7dN1r89VEHloN-sCdxOH9Jv5obF-YwCcrjfb28GFONb8G6UGN">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_45ee4056e7d84e83bf6a50c2a64bdbe76fa0bd41 = 0;
      window.fSharrreTotalCount_45ee4056e7d84e83bf6a50c2a64bdbe76fa0bd41 = function( iCount )
      {
        window.iSharrreTotalCount_45ee4056e7d84e83bf6a50c2a64bdbe76fa0bd41 += iCount;
       
        if ( window.iSharrreTotalCount_45ee4056e7d84e83bf6a50c2a64bdbe76fa0bd41 > 0 )
        {
          $('#sharrre-social-counter_45ee4056e7d84e83bf6a50c2a64bdbe76fa0bd41').text( window.iSharrreTotalCount_45ee4056e7d84e83bf6a50c2a64bdbe76fa0bd41 );
          $('#sharrre-box-social-counter_45ee4056e7d84e83bf6a50c2a64bdbe76fa0bd41').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_45ee4056e7d84e83bf6a50c2a64bdbe76fa0bd41').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_45ee4056e7d84e83bf6a50c2a64bdbe76fa0bd41').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_45ee4056e7d84e83bf6a50c2a64bdbe76fa0bd41( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_45ee4056e7d84e83bf6a50c2a64bdbe76fa0bd41" style="display:none;">
    <span class="number" id="sharrre-social-counter_45ee4056e7d84e83bf6a50c2a64bdbe76fa0bd41"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div>
      
                            
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#tG8_rHu0GPlj5jd2beG2Z-pP1E">{"type":"video","object":{"title":"40318097_231993604144014_9036207167505432576_n-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/gif\/18490383777001\/40318097_231993604144014_9036207167505432576_n-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/mp4-hd\/18490383777001\/40318097_231993604144014_9036207167505432576_n-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/mp4-sd\/18490383777001\/40318097_231993604144014_9036207167505432576_n-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="tG8_rHu0GPlj5jd2beG2Z-pP1E">
  <div id="video-Vu8DR11NPYhxXGUwK0j47opzJfX6Q" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-hi/18490383777001/40318097_231993604144014_9036207167505432576_n-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:18490383777001--></script>
<style type="text/css">/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style>
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jwplayer\/jwplayer.js?v=7.12.8",

    function( )
    {
      if ( !window.jwplayer )
        return;
      
       var oConfig = {"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"html5","autostart":true,"mute":true,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"40318097_231993604144014_9036207167505432576_n-2","description":"","image":"http:\/\/2.citynews-cataniatoday.stgy.ovh\/~media\/horizontal-hi\/18490383777001\/40318097_231993604144014_9036207167505432576_n-2.jpg","sources":[{"file":"http:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/mp4-sd\/18490383777001\/40318097_231993604144014_9036207167505432576_n-2.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/mp4-hd\/18490383777001\/40318097_231993604144014_9036207167505432576_n-2.mp4","type":"mp4","label":"HD","default":true}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__\u0026cust_params=Brand%3Dcataniatoday"],"offset":"pre"}}}],"advertising":{"autoplayadsmuted":true,"client":"vast","admessage":"-XXs","cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video","requestTimeout":2500,"creativeTimeout":7500},"skin":{"active":"#F2463D","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"CataniaToday","aboutlink":"http:\/\/www.cataniatoday.it\/"};
                   

      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
      {
        oConfig.advertising = null;
        delete oConfig.advertising;
      }
           
  
      var iErrors = 0;
      var oPlayer = jwplayer( "video-Vu8DR11NPYhxXGUwK0j47opzJfX6Q" );
      
      oPlayer.setup( oConfig );
      oPlayer.on( 'error', function()
      {
        if ( iErrors++ )
          return;

        window.ga && ga( 'send', 'event', 'Video', 'Error', location.href );
        
        
        oPlayer.setControls( false );
        oPlayer.on( 'complete', function()
        {
          if ( iErrors > 1 )
            return;

          oPlayer.play( );
        });
        
        oPlayer.load
        ({
          title:       '',
          description: '',
          file:        "http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",
          image:       "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"        });
        oPlayer.play( );
      });
  
  
  
      {
  		  window.ga && ga( 'send', 'event', 'Video', 'Setup', location.href );


        var bReady = false;
        var bPlay  = false;
        var bAd    = false;
        var bClick = false;
  
 
        oPlayer.on( 'ready', function()
        {
          if ( bReady )
            return;
          
  				 bReady = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ready', location.href );
        });
        
        oPlayer.on( 'play', function()
        {
          if ( bPlay )
            return;
          
  				 bPlay = true;
           window.ga && ga( 'send', 'event', 'Video', 'Play', location.href );
        });
        
        oPlayer.on( 'adRequest', function()
        {
          if ( bAd )
            return;
          
  				 bAd = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ad', location.href );
        });
        
        
        oPlayer.on( 'displayClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );
            
             oPlayer.play( );
          
                   });
          
        oPlayer.on( 'adClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );

                   });
      }
      
    }
  );
 
/*]]>*/</script>

                      
   
     <div class="content-main-column">

      <div class="entry-content-body">

         

				
        
         
        


            <p>Video di : Santo Musumeci</p>


						        </div>




      <div class="entry-footer">

       <ul class="u-unstyled inline-list tags-list">
        
                 </ul>

       


                  <section class="section">
           <div class="section-title has-no-border">
             <h2 class="section-heading">Video popolari</h2>
            </div>
            
                          <style type="text/css" media="all">/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style>

<div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'>
  
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/sesso-pubblico-lungomare-catania-2-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/9059947827172/porno-lungomare-2.jpg" data-animated-src="http://1.citynews-cataniatoday.stgy.ovh/~media/gif/9059947827172/porno-lungomare-2.jpg"  alt="Lungomare a luci rosse, scene hot davanti ai passanti | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Lungomare a luci rosse, scene hot davanti ai passanti | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/plaia-morta-ragazza-disperso-ricerche-8-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/5883412801017/video-1528455517-1-2.jpg" data-animated-src="http://3.citynews-cataniatoday.stgy.ovh/~media/gif/5883412801017/video-1528455517-1-2.jpg"  alt="Elicotteri e sub in azione alla Plaia per cercare bagnante disperso, una ragazza &egrave; morta | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Elicotteri e sub in azione alla Plaia per cercare bagnante disperso, una ragazza &egrave; morta | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/sindaco-enzo-bianco-insulta-cittadini-piazza-universita-7-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/32577259437338/bianco-perde-le-staffe-2.jpg" data-animated-src="http://3.citynews-cataniatoday.stgy.ovh/~media/gif/32577259437338/bianco-perde-le-staffe-2.jpg"  alt="Bianco perde la pazienza in piazza Universit&agrave; e alza la voce con un cittadino: &quot;Lei mi fa schifo&quot; | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Bianco perde la pazienza in piazza Universit&agrave; e alza la voce con un cittadino: &quot;Lei mi fa schifo&quot; | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/playa-fogne-scaricano-in-mare-tra-i-bagnanti-increduli-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/56042759063121/video-1532982352-2.jpg" data-animated-src="http://3.citynews-cataniatoday.stgy.ovh/~media/gif/56042759063121/video-1532982352-2.jpg"  alt="Playa, fogne scaricano in mare tra i bagnanti increduli | Video">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Playa, fogne scaricano in mare tra i bagnanti increduli | Video            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/auto-fila-catania-messina-23-code-luglio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/6315214427411/video-1532335588-2.jpg" data-animated-src="http://3.citynews-cataniatoday.stgy.ovh/~media/gif/6315214427411/video-1532335588-2.jpg"  alt="Tutti in fila dall&#039;alba sulla Catania-Messina: l&#039;odissea degli automobilisti | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Tutti in fila dall&#039;alba sulla Catania-Messina: l&#039;odissea degli automobilisti | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/arresto-rapine-bar-ranno-pasqualino-12-luglio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/45507775166956/9rg78ioxnal8s9dh-2.jpg" data-animated-src="http://1.citynews-cataniatoday.stgy.ovh/~media/gif/45507775166956/9rg78ioxnal8s9dh-2.jpg"  alt="Troppe rapine a San Giorgio, polizia si apposta e arresta un pregiudicato | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Troppe rapine a San Giorgio, polizia si apposta e arresta un pregiudicato | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/incendio-falegnameria-via-plebiscito-29-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/25464706714357/video-1530304407-1-2.jpg" data-animated-src="http://2.citynews-cataniatoday.stgy.ovh/~media/gif/25464706714357/video-1530304407-1-2.jpg"  alt="Scoppia un incendio in via Plebiscito, a fuoco una falegnameria| VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Scoppia un incendio in via Plebiscito, a fuoco una falegnameria| VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/forte-vento-traffico-bloccato-sulla-messina-catania-per-la-caduta-di-albero.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/46246690172912/video-1532324707-2.jpg" data-animated-src="http://1.citynews-cataniatoday.stgy.ovh/~media/gif/46246690172912/video-1532324707-2.jpg"  alt="Forte vento: traffico bloccato sulla Messina-Catania per la caduta di un albero">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Forte vento: traffico bloccato sulla Messina-Catania per la caduta di un albero            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/corse-clandestine-cavalli-testilignu-10-luglio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/47662299129181/cavalli-3.jpg" data-animated-src="http://1.citynews-cataniatoday.stgy.ovh/~media/gif/47662299129181/cavalli-3.jpg"  alt="Ritornano le corse clandestine di cavalli ai piedi dell&#039;Etna | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Ritornano le corse clandestine di cavalli ai piedi dell&#039;Etna | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/calcio-catania-e-serie-b-citta-in-festa-appuntamento-stasera-al-massimino.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/42466101166296/video-1533159863-2.jpg" data-animated-src="http://1.citynews-cataniatoday.stgy.ovh/~media/gif/42466101166296/video-1533159863-2.jpg"  alt="Calcio Catania, &egrave; serie B: citt&agrave; in festa, appuntamento stasera al Massimino">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Calcio Catania, &egrave; serie B: citt&agrave; in festa, appuntamento stasera al Massimino            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/tondo-gioeni-inaugurazione-fontana-4-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/39578423798973/tondo-4.jpg" data-animated-src="http://1.citynews-cataniatoday.stgy.ovh/~media/gif/39578423798973/tondo-4.jpg"  alt="Inaugurata la nuova fontana del tondo Gioeni, Bianco: &quot;Ha una bellezza incredibile&quot; | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Inaugurata la nuova fontana del tondo Gioeni, Bianco: &quot;Ha una bellezza incredibile&quot; | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/maltempo-capomulini-torrente-lavinaio-esonda-porto-fango-20-agosto-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/58094306731450/capomulini-3-2.jpg" data-animated-src="http://1.citynews-cataniatoday.stgy.ovh/~media/gif/58094306731450/capomulini-3-2.jpg"  alt="Il fango inonda il litorale di Capomulini, detriti investono le barche ormeggiate | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Il fango inonda il litorale di Capomulini, detriti investono le barche ormeggiate | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/vigili-del-fuoco-soccorso-ragazzo-infortunato-faraglioni-aci-trezza-9-agosto-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/34497977674736/whatsapp-video-2018-08-09-at-15-05-19-2.jpg" data-animated-src="http://2.citynews-cataniatoday.stgy.ovh/~media/gif/34497977674736/whatsapp-video-2018-08-09-at-15-05-19-2.jpg"  alt="Ragazzo infortunato mentre &quot;scala&quot; i faraglioni di Aci Trezza | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Ragazzo infortunato mentre &quot;scala&quot; i faraglioni di Aci Trezza | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/viale-africa-fumo-volanti-negozio-gigi-tropea-19-agosto-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/39025965213830/20180818_225325_1-2.jpg" data-animated-src="http://2.citynews-cataniatoday.stgy.ovh/~media/gif/39025965213830/20180818_225325_1-2.jpg"  alt="Viale Africa, &#039;nebbia&#039; all&#039;interno delle vetrine del negozio &quot;Gigi Tropea&quot; - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Viale Africa, &#039;nebbia&#039; all&#039;interno delle vetrine del negozio &quot;Gigi Tropea&quot; - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/salvo-pogliese-e-il-nuovo-sindaco-di-catania-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/8977348746770/pogliese-8-7.jpg" data-animated-src="http://2.citynews-cataniatoday.stgy.ovh/~media/gif/8977348746770/pogliese-8-7.jpg"  alt="Salvo Pogliese &egrave; il nuovo sindaco di Catania | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Salvo Pogliese &egrave; il nuovo sindaco di Catania | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/mafia-antimafia-massoneria-lucia-mangano-arresti-dia-10-luglio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/51912806798556/schermata-2018-07-10-alle-07-30-35-2.jpg" data-animated-src="http://1.citynews-cataniatoday.stgy.ovh/~media/gif/51912806798556/schermata-2018-07-10-alle-07-30-35-2.jpg"  alt="Massoneria e antimafia, sei arresti: coinvolti titolari di una casa di cura | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Massoneria e antimafia, sei arresti: coinvolti titolari di una casa di cura | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/incidente-stradale-auto-ribaltata-acireale-16-agosto-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/33983680750591/mo-2.jpg" data-animated-src="http://1.citynews-cataniatoday.stgy.ovh/~media/gif/33983680750591/mo-2.jpg"  alt="Incidente stradale ad Acireale, auto finisce fuori strada e si ribalta: feriti occupanti | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Incidente stradale ad Acireale, auto finisce fuori strada e si ribalta: feriti occupanti | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/incidente-stradale-misterbianco-motorino-camion-25-luglio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/58656524398973/whatsapp-video-2018-07-25-at-10-48-27-2.jpg" data-animated-src="http://3.citynews-cataniatoday.stgy.ovh/~media/gif/58656524398973/whatsapp-video-2018-07-25-at-10-48-27-2.jpg"  alt="Grave incidente a Misterbianco, motorino finisce sotto un camion | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Grave incidente a Misterbianco, motorino finisce sotto un camion | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/rissa-lavavetri-viale-vittorio-veneto-5-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/30200639163578/lavavetri-4.jpg" data-animated-src="http://2.citynews-cataniatoday.stgy.ovh/~media/gif/30200639163578/lavavetri-4.jpg"  alt="Rissa tra lavavetri in viale Vittorio Veneto, scappano tutti all&#039;arrivo della polizia | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Rissa tra lavavetri in viale Vittorio Veneto, scappano tutti all&#039;arrivo della polizia | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/casa-popolare-trasformata-studio-di-registrazione-gli-insulti-cataniatoday.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/51561736846177/pale-2.jpg" data-animated-src="http://1.citynews-cataniatoday.stgy.ovh/~media/gif/51561736846177/pale-2.jpg"  alt="Casa popolare trasformata in studio di registrazione, gli insulti contro CataniaToday | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Casa popolare trasformata in studio di registrazione, gli insulti contro CataniaToday | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/tangenziale-camion-fiamme-sul-ponte-di-san-paolo-30-maggio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/56456138341463/video-1527684075-4.jpg" data-animated-src="http://2.citynews-cataniatoday.stgy.ovh/~media/gif/56456138341463/video-1527684075-4.jpg"  alt="Tangenziale, camion in fiamme sul ponte a San Paolo">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Tangenziale, camion in fiamme sul ponte a San Paolo            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/droga-sequestrate-i-beni-di-un-trafficante-le-immagini-della-casa-28-luglio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/15970090841397/20199_gdf-catania-applicazione-misure-patrimoniali-2.jpg" data-animated-src="http://3.citynews-cataniatoday.stgy.ovh/~media/gif/15970090841397/20199_gdf-catania-applicazione-misure-patrimoniali-2.jpg"  alt="Droga, sequestrate i beni di un trafficante: le immagini della casa">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Droga, sequestrate i beni di un trafficante: le immagini della casa            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/alfio-sanfilippo-killer-bicicletta-arresto-polizia-21-luglio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/23181263484439/wzod73v1c3p6vyey-2.jpg" data-animated-src="http://2.citynews-cataniatoday.stgy.ovh/~media/gif/23181263484439/wzod73v1c3p6vyey-2.jpg"  alt="Killer tenta un omicidio in bicicletta: arrestato | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Killer tenta un omicidio in bicicletta: arrestato | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/arresto-librino-marijuana-casa-10-agosto-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/18968579424967/schermata-2018-08-10-alle-11-26-11-2.jpg" data-animated-src="http://3.citynews-cataniatoday.stgy.ovh/~media/gif/18968579424967/schermata-2018-08-10-alle-11-26-11-2.jpg"  alt="Aveva in casa oltre 8 chili di marijuana, arrestata signora di Librino | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Aveva in casa oltre 8 chili di marijuana, arrestata signora di Librino | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/furti-auto-arresti-polizia-san-cristoforo-17-luglio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/41867619691780/w1hndo23wmlezee8-2.jpg" data-animated-src="http://1.citynews-cataniatoday.stgy.ovh/~media/gif/41867619691780/w1hndo23wmlezee8-2.jpg"  alt="Operazione Wax contro i furti d&#039;auto, i ladri intercettati: &quot;Troppi &#039;tedeschi&#039; in giro&quot; | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Operazione Wax contro i furti d&#039;auto, i ladri intercettati: &quot;Troppi &#039;tedeschi&#039; in giro&quot; | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/operazione-antimafia-paterno-19-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/32539567337698/enplein-2.jpg" data-animated-src="http://1.citynews-cataniatoday.stgy.ovh/~media/gif/32539567337698/enplein-2.jpg"  alt="Operazione antimafia a Patern&ograve;, 19 arresti: in carcere baci in bocca per gli affiliati | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Operazione antimafia a Patern&ograve;, 19 arresti: in carcere baci in bocca per gli affiliati | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/l-acqua-di-aci-trezza-come-una-grande-fogna-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/3409321064681/39058685_1478217848946231_1403898687347752960_n-2.jpg" data-animated-src="http://3.citynews-cataniatoday.stgy.ovh/~media/gif/3409321064681/39058685_1478217848946231_1403898687347752960_n-2.jpg"  alt="L&#039;acqua di Aci Trezza come una grande fogna | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              L&#039;acqua di Aci Trezza come una grande fogna | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/plaia-acqua-fango-simeto-22-agosto-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/2179568104773/whatsapp-video-2018-08-21-at-5-36-05-pm-1-2.jpg" data-animated-src="http://3.citynews-cataniatoday.stgy.ovh/~media/gif/2179568104773/whatsapp-video-2018-08-21-at-5-36-05-pm-1-2.jpg"  alt="Il Simeto scarica a mare quintali di fango, alla Plaia l&#039;acqua &egrave; marrone | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Il Simeto scarica a mare quintali di fango, alla Plaia l&#039;acqua &egrave; marrone | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/delfino-stordito-san-giovanni-li-cuti-2-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/6234570548579/34057297_2068832693339851_5123402805918302208_n-2.jpg" data-animated-src="http://1.citynews-cataniatoday.stgy.ovh/~media/gif/6234570548579/34057297_2068832693339851_5123402805918302208_n-2.jpg"  alt="Delfino smarrito dal branco nuota sotto i solarium di piazza Europa | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Delfino smarrito dal branco nuota sotto i solarium di piazza Europa | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/arresti-nomi-operazione-wax-polizia-furti-auto-17-luglio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/4675545028003/rgykf5z1vqq5izbc-2.jpg" data-animated-src="http://3.citynews-cataniatoday.stgy.ovh/~media/gif/4675545028003/rgykf5z1vqq5izbc-2.jpg"  alt="Operazione Wax, gli arresti eseguiti dalla squadra mobile | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Operazione Wax, gli arresti eseguiti dalla squadra mobile | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
    
</div>            
                      </section>
        
      </div>

    </div>




     <div class="content-secondary-column visible-md visible-lg">

        
                  <div class="slots entry-aside-slots">
                

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="10704"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="10731"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="10785"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>
          </div>
               
            </div>


    </section>
  </article>

</main>


  <div class="slots entry-secondary-slot">

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="10800"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
	  
  
    
></script>

</div></div>




<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,328718,{"title":"Valigie sospette in via Etnea, arrivano gli artificieri: allarme rientrato","abstract":"Quattro valigie sospette sono state trovate in via Etnea, all'altezza del palazzo della Prefettura. Per precauzione tutta la zona \u00e8 stata chiusa e sono arrivati carabinieri ed artificieri per far brillare gli oggetti. Sono state inserite delle micro cariche esplosive. Alla fine per\u00f2 non sono state usate, e le valigie sono state aperte manualmente. L'allarme \u00e8 rientrato perch\u00e9 sembra che le valigie contengano solo indumenti","link":"http:\/\/www.cataniatoday.it\/cronaca\/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html","uri":"valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018/328718" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=jUAFMM4VC4btgz6y2vXiJLf6hJRnusA9_xgmZAiwSmHDAB8K6zxA2qp-qTL622Iun39Thap4iR2ZLEw_8z7nMhNiOgKseQmXR5IxmEeouAm3QbhY9pJB3T6MOykOJwJNHLIRoV_1mJAVKTlNoyOnlzVv54vkXPM9n6DDVQOFcSXHId8h7ImuicBzLi0jtJvdTYdwr4stiaJD5q5RWiCFXmD6a4hnuqRPyAn-0mW7M-3Mdx2Gl6gLAXMXXdN2MjfrFmNNs3sidDAfIxjOjzGQ5FU6ZQw6bPQNGRpbqNK8FZ8Avrp4bytEBYxy4FXBR7c-jCTuHZq8kqVp2_Scv8O4EQsHUN&__frame~DNecoL=tfXF2vt3erCZDyy41SD_V0XCtpulnz" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018/328718" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>



<section class="top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Potrebbe Interessarti</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled l-row multirow">
               
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/video/maltempo-capomulini-torrente-lavinaio-esonda-porto-fango-20-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/58094306731450/capomulini-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/58094306731450/capomulini-3-2.jpg" alt="Il fango inonda il litorale di Capomulini, detriti investono le barche ormeggiate | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/video/" class="link">
          Video        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/video/maltempo-capomulini-torrente-lavinaio-esonda-porto-fango-20-agosto-2018.html" class="link">
          Il fango inonda il litorale di Capomulini, detriti investono le barche ormeggiate | VIDEO        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/viale-africa-fumo-volanti-negozio-gigi-tropea-19-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/39025965213830/20180818_225325_1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/39025965213830/20180818_225325_1-2.jpg" alt="Viale Africa, &amp;#039;nebbia&amp;#039; all&amp;#039;interno delle vetrine del negozio &amp;quot;Gigi Tropea&amp;quot; - VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/viale-africa-fumo-volanti-negozio-gigi-tropea-19-agosto-2018.html" class="link">
          Viale Africa, &#039;nebbia&#039; all&#039;interno delle vetrine del negozio &quot;Gigi Tropea&quot; - VIDEO        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/video/incidente-stradale-auto-ribaltata-acireale-16-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/33983680750591/mo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/33983680750591/mo-2.jpg" alt="Incidente stradale ad Acireale, auto finisce fuori strada e si ribalta: feriti occupanti | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/video/" class="link">
          Video        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/video/incidente-stradale-auto-ribaltata-acireale-16-agosto-2018.html" class="link">
          Incidente stradale ad Acireale, auto finisce fuori strada e si ribalta: feriti occupanti | VIDEO        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/video/l-acqua-di-aci-trezza-come-una-grande-fogna-video.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/3409321064681/39058685_1478217848946231_1403898687347752960_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/3409321064681/39058685_1478217848946231_1403898687347752960_n-2.jpg" alt="L&amp;#039;acqua di Aci Trezza come una grande fogna | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/video/" class="link">
          Video        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/video/l-acqua-di-aci-trezza-come-una-grande-fogna-video.html" class="link">
          L&#039;acqua di Aci Trezza come una grande fogna | VIDEO        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
          </ul>
  </div>
</section>
      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="10830"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Catania"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.palermotoday.it/" rel="nofollow">PalermoToday</a></li>
        
                
        <li><a class="link" href="http://www.agrigentonotizie.it/" rel="nofollow">AgrigentoNotizie</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/CataniaToday/215624181810278" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/cataniatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/cataniatoday/id1202214152?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download CataniaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.cataniatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download CataniaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="CataniaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2018 -  CataniaToday Supplemento al plurisettimanale telematico PalermoToday reg. al Tribunale di Roma n. 272/2013.
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>CataniaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-cataniatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/CataniaToday\/215624181810278">http:\/\/www.facebook.com\/pages\/CataniaToday\/215624181810278</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>



  <script type="text/javascript">/*<![CDATA[*/

    (function( )
     {     
       if ( document.querySelectorAll && document.querySelectorAll('[data-flickity]').length )
       {
         window.dl && dl
         (
           [
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"           ],
           
           function( )
           {
             if ( !window.$ )
               return;
               
             $( '<link />',
               {
                 rel:  'stylesheet',
                 type: 'text/css',
                 href: "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"               }).appendTo( 'head' );
           }
         );
       }
     }
    )();
   
  /*]]>*/</script>







<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.cataniatoday.it/cronaca/valigie-sospette-in-via-etnea-arrivano-gli-artificieri-allarme-rientrato-30-agosto-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=toPbJPp-BeHA_Op_RqZnblwt4Plim9QeUtJ7X0rizMYaz2k0QW7SWXJzLHJys1h0VC_cp7hLEq0b3u8LRlQxdOHkXYAOXDvgHYhSmBwp0PD8O9wyu6U6m1qXek0ut0_wVKnmfnEsW2L0LSzSjv2cGBF9GACF4I9Z4LFPZZ5DOg2qRE95UxPV0SiG5i68CnJZtnwb8zeuWl8lctMs-y5J8FG16an4upjWl8Td-W9zdgSsNmkZSvZJpo0CXZeNBOEXOlPALgEPKV9rD7wcLN5NseL4n8AI9kQwp_Z4F4y16QR8frJ-YHeao7SSFrICE52Rpddo83ssM6xz1jZDnpVbP0OLl4aH0-&__frame~DNecoL=DqquuhNGqoh8j75bF8jU2rk3NivSg1" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-cataniatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "catania", "Catania" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,115,0150,9.7E+1,114,0145,0144,4.7E+1,100,0157,057,0176,47,0143,0157,0165,110,0164,4.7E+1,077,0X44,6.9E+1,0107,0143,103,0x56,0130,7.1E+1,061,87,0x55,56,77,0X43,0X4E,0X79,0x73,0114,0x58,119,9.7E+1,70,52,1.05E+2,85,0110,71,0x61,0143,0163,0X52,0X37,0112,0x69,6.7E+1,0X65)+_(061,1.05E+2,8.6E+1,1.1e+2,8.0e+1,52,0111,071,0156,53,54,120,0120,4.8E+1,0161,110,0120,0117,0x77,8.8e+1,72,8.8E+1,7.8e+1,0105,122,1.05e+2,101,0157,104,0x6f,77,0137,1.22e+2)+_(062,73,6.6E+1,7.3E+1,070,0103,69,7.4e+1,0x7A,0X6B,0166,0105,0126,1.14e+2,063,063)+_(45,0154,7.1E+1,57,0116,0123,0116,0X5a,0X52,67,061,0X6F,49,112,85,107,0112,0x31,105,45,0170,74,8.7E+1,0X77,1.09E+2)+_(5.0E+1,69,1.12E+2,97,064,0113,52,0147,0105,7.7e+1,53,0115,0124,71,7.4E+1,104,0110,5.2e+1,0X75,0x30,52,0x4b,1.07E+2,0122,0x6C,9.8E+1,6.9E+1,4.5E+1,7.9E+1,86,72,0X34,0X4e,0142,5.1E+1,0160,0x66,4.5E+1,1.13e+2,0144))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#97;&#x72;&#x65;&#100;&#47;&#x64;&#x6f;&#x2f;&#126;&#x2f;&#x63;&#111;&#x75;&#110;&#x74;&#x2f;&#63;&#x78;&#x6a;&#88;&#77;&#x4B;&#x52;&#57;&#x54;&#x69;&#113;&#x38;&#67;&#88;&#x51;&#x33;&#81;&#65;&#52;&#68;&#x43;&#72;&#x4F;&#83;&#120;&#x46;&#x4c;&#99;&#x6e;&#x6d;&#66;&#84;&#112;&#x47;&#48;&#x69;&#x43;&#89;&#68;&#51;&#122;&#57;&#119;&#90;&#x65;&#x72;&#106;&#73;&#97;&#74;&#x66;&#x62;&#114;&#x65;&#115;&#x41;&#75;&#97;&#x73;&#114;&#84;&#102;&#71;&#x71;&#81;&#x75;&#x4a;&#116;&#86;&#x73;&#105;&#x4d;&#106;&#65;&#76;&#x5a;&#52;&#118;&#x64;&#x4d;&#57;&#x4d;&#x65;&#74;&#98;&#x33;&#x78;&#103;&#x6f;&#x47;&#109;&#45;&#66;&#113;&#110;&#x45;&#76;&#x55;&#83;&#79;&#50;&#95;&#84;&#x45;&#67;&#x77;&#117;&#90;&#99;&#x35;&#x47;&#112;&#53;&#x47;&#75;&#82;&#x72;&#115;&#49;&#x4C;&#x4E;&#112;&#101;&#x66;&#71;&#x32;&#78;&#x33;&#x7a;&#108;&#x49;&#x4F;&#x70;&#x4B;&#x38;&#81;&#x38;&#x6F;&#107;&#x42;&#x4e;&#x4c;&#x32;&#105;&#x4c;&#99;&#x72;&#x37;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>