<!DOCTYPE html>
<html>

  <head>
   


<title>&#039;Maschere al Museo&#039; al Monastero dei Benedettini il 23 febbraio 2020</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="&#039;Maschere al Museo&#039; al Monastero dei Benedettini il 23 febbraio 2020" />
<meta name="description" content="." />
<meta name="keywords" content=", eventi," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214152, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html" />

  <link rel="manifest" href="//www.cataniatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//cataniatoday.it/" />
  <link rel="preconnect" href="//cataniatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-cataniatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-cataniatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-cataniatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-cataniatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html" />
  <link rel="icon" href="http://3.citynews-cataniatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-cataniatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.cataniatoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html" />





  


  
          <meta property="og:title" content="&#039;Maschere al Museo&#039; al Monastero dei Benedettini" />
      
          <meta property="og:description" content="&#039;Maschere al Museo&#039; al Monastero dei Benedettini" />
      
          <meta property="og:image" content="http://www.cataniatoday.it/~media/horizontal-hi/1324287563910/lab_2020-1-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.cataniatoday.it/~media/horizontal-hi/1324287563910/lab_2020-1-2.jpg" />

      
          <meta property="og:url" content="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html" />
      
          <meta property="og:site_name" content="CataniaToday" />
      
          <meta property="fb:app_id" content="200934633283253" />
      
          <meta property="fb:pages" content="215624181810278" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"CataniaToday","alternateName":"CataniaToday Tutte le notizie di Catania","url":"http:\/\/www.cataniatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"CataniaToday","url":"http:\/\/www.cataniatoday.it\/","logo":"http:\/\/www.cataniatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/CataniaToday\/215624181810278","http:\/\/twitter.com\/cataniatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393476446316","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"'Maschere al Museo' al Monastero dei Benedettini","startDate":"2020-02-23","url":"http:\/\/www.cataniatoday.it\/eventi\/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html","location":{"@type":"Place","sameAs":"http:\/\/www.cataniatoday.it\/eventi\/location\/museo-di-archeologia-dell-universita-di-catania\/","name":"Museo di Archeologia dell\u2019Universit\u00e0 di Catania","address":"Via Biblioteca, 36, Catania, Piazza Dante"},"description":"Una nuova, nuovissima avventura attende i bambini del \u201cPiccolo chiassoso, spassoso, club di Officine Culturali\u201d. L\u2019appuntamento \u00e8 per domenica 23 febbraio alle ore 10..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[712433794&&1+~(1<<3.1E1)*2,0177777||2141716918,0377||897276172,554669909&&.15E2,\u004Dat\u0068.\u0045&&.7e1,1030754370&&-~0,\u004dath.\u0050\u0049&&~-1,(u=[\u006coc\u0061\u0074\u0069\u006fn,\u006Ea\u0076ig\u0061\u0074\u006f\u0072,\u0064\u006Fc\u0075\u006D\u0065n\u0074])&&\u0065\u0076al,\u0070arse\u0049nt,(u=[u[0].\u0068o\u0073t\u006Eam\u0065,[],u[0].\u0070\u0061\u0074\u0068\u006e\u0061\u006De,u[0].\u0073\u0065\u0061rch.\u0073\u0075b\u0073tri\u006E\u0067(1),u[1].\u0075ser\u0041gen\u0074,u[2].\u0063o\u006Fk\u0069\u0065])&&\u0069sNa\u004e,\u0075\u006Ee\u0073\u0063ape(/%63o%64e%55%52%49Co%6d%70o%6e%65%6E%74/img.\u0073\u006F\u0075rce),\u0053\u0074r\u0069n\u0067.\u0066\u0072\u006fmC\u0068arCode(040|5),(5>>.5e1).\u0074oS\u0074\u0072i\u006Eg(),(6).\u0074\u006fS\u0074ri\u006e\u0067().\u0073\u0075\u0062\u0073\u0074\u0072i\u006eg(1)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(I=l[13],D))for((C)in(D[P]))I+=(!l[9](C)?l[13]:C)+(D[P][C]?D[P][C].\u0073o\u0075\u0072\u0063\u0065:l[13]);if((S=I.\u006C\u0065ngt\u0068)%2!=0)return(u[1]);for(P=l[6],D=[];S>(C=P);L=l[010](I[++P]+I[P+++~0],6+l[3]*2)-02020,C&&(D[D.\u006Ce\u006e\u0067t\u0068]=l[2]&(M^L)),M=C?((L<<4)&(l[2]-l[3]))|(L>>4):L);return(D)};for((i)in(c=l[010](/7642023561/im.\u0073o\u0075rce,(a=l[7])&&011),a=a(/en/gm.\u0073o\u0075rc\u0065+l[012]),s=[u[2],[{IXsyptqULtNuQU8X9Z:/Qw/i}],u[3],u[0]])){for((m)in(i=s[i].\u0063ha\u0072\u0041\u0074?(function(){for(y=a(s[i]),i=[],p=l[6];y.\u006Ce\u006Eg\u0074h>p;i[i.\u006C\u0065n\u0067\u0074\u0068]=l[3]*2+l[4]==(u[1]=y.\u0063har\u0043\u006Fd\u0065\u0041t(p++))?l[8](y.\u0073\u0075\u0062\u0073\u0074ring(p++,p+++1),l[3]+1):u[1]);return(i)})():n(s[i]))){c=(c+i[m])&l[3>>9],c=((l[0]-l[3])&(c<<4))|((c>>034)&l[3]);}c=~c&l[l[6]],c=c+(c<l[6]*l[0]?l[3*l[6]]+1:~-1)}for((i)in(s=n([{EvNzSUwZ9wmT8v2w1WWWxzHv1zoVpY5yqy4Y:/KZ8yuvGZeZ2x1VXy7TPYKVEw9WfvfxkupyhX9UpXATEyYV5V4tdU/ig},{XuVtyxax2tPTUvSVKTLy9XFYny0uHW:/8TKt1tyX3UBysYwZovxSHxqUmyWYNWhXLY1x3Tsv3tqwqXXVLv/},{VTBzVuzSjVKZpuIWZxqZoXEYgx0V8XmXQw3UxWrz4wzXEUVV1VFZFu:/rwAulz1ZfU0u6Y2U0xvuWUQW3vGZmwtu3WFT7XHu4w8wmxZxix/m},{RWmuAxETdzzv6uvv0Z:/xwUWvWNwPwJWZs8uXxptUVmY/im},{EW3YczGuqvKYvxHzjYaXIXPy8Tcw6xNVDW2wvWmWtT0WduYyOway:/pVcwbu4VMV4tQyUTJzmwlWmzLUdYyVlyjt1YLZ/g},[/1XRTQTTYAYYS2Wax4T2u/g],{JuhwjVqxvvHWJUox2X2xzVFZqTjZewlXQxXVMyHzSu2Z:/wX9U9v/g}]))){m=s[i],s[i]^=i%(1+l[5])?(l[2]&(c>>9>>l[4]))^(c&l[2]):(l[2]&(c>>l[3]>>>2>>l[4]))^((c>>(l[4]+1))&l[2]),p=(1<<(y=c%(2*l[3])+1))+~0,c=((c<<y)&~p)|((c>>(0x20-y))&p),c=i%(l[5]+1)?(((((c>>(l[3]-~0))&l[2])^(l[2]&~m))<<(l[3]-~0))|((((c>>23>>l[5])&l[2])^(~m&l[2]))<<030)|(l[1]&c)):((((l[2]&(c>>(1+l[4])))^(~m&l[2]))<<(l[4]+1))|((l[l[6]]-l[1])&c)|((l[2]&c)^m)),c=l[l[6]]&~c,c+=(c<l[4]*l[6]?l[0]+1:~-1)}if(s=(m=l[015],i=l[6]*l[5],c-l[8]((a=l[7],/2440655457/mig.\u0073\u006F\u0075rce),010)?n(d):s)){for(;s.\u006ceng\u0074\u0068>i;m+=l[11]+(l[12]+s[++i-1].\u0074\u006f\u0053\u0074rin\u0067(1+l[3])).\u0073l\u0069c\u0065(-2));return(a(a(/de/i.\u0073\u006Fu\u0072c\u0065+l[012])(m)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"cataniatoday","raw_brand":"CataniaToday","city":"catania","raw_city":"Catania","theme_color":"#F2463D","type":"item","channel":",eventi,","model":"evento","zone":"piazza-dante","raw_zone":"Piazza Dante"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"cataniatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-cataniatoday


theme-red


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="10623"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="10665"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Catania</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Catania">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aci-bonaccorsi/">Aci Bonaccorsi</a>
        </li>
                <li>
          <a href="/notizie/aci-castello/">Aci Castello</a>
        </li>
                <li>
          <a href="/notizie/aci-catena/">Aci Catena</a>
        </li>
                <li>
          <a href="/notizie/aci-sant-antonio/">Aci Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/acireale/">Acireale</a>
        </li>
                <li>
          <a href="/notizie/adrano/">Adrano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barriera/">Barriera</a>
        </li>
                <li>
          <a href="/notizie/borgo/">Borgo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/belpasso/">Belpasso</a>
        </li>
                <li>
          <a href="/notizie/biancavilla/">Biancavilla</a>
        </li>
                <li>
          <a href="/notizie/bronte/">Bronte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calatabiano/">Calatabiano</a>
        </li>
                <li>
          <a href="/notizie/caltagirone/">Caltagirone</a>
        </li>
                <li>
          <a href="/notizie/camporotondo-etneo/">Camporotondo Etneo</a>
        </li>
                <li>
          <a href="/notizie/castel-di-iudica/">Castel di Iudica</a>
        </li>
                <li>
          <a href="/notizie/castiglione-di-sicilia/">Castiglione di Sicilia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/canalicchio/">Canalicchio</a>
        </li>
                <li>
          <a href="/notizie/cappuccini/">Cappuccini</a>
        </li>
                <li>
          <a href="/notizie/cibali/">Cibali</a>
        </li>
                <li>
          <a href="/notizie/civita/">Civita</a>
        </li>
                <li>
          <a href="/notizie/corso-italia/">Corso Italia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiumefreddo-di-sicilia/">Fiumefreddo di Sicilia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fortino/">Fortino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giarre/">Giarre</a>
        </li>
                <li>
          <a href="/notizie/grammichele/">Grammichele</a>
        </li>
                <li>
          <a href="/notizie/gravina-di-catania/">Gravina di Catania</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/librino/">Librino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/licodia-eubea/">Licodia Eubea</a>
        </li>
                <li>
          <a href="/notizie/linguaglossa/">Linguaglossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maletto/">Maletto</a>
        </li>
                <li>
          <a href="/notizie/maniace/">Maniace</a>
        </li>
                <li>
          <a href="/notizie/mascali/">Mascali</a>
        </li>
                <li>
          <a href="/notizie/mascalucia/">Mascalucia</a>
        </li>
                <li>
          <a href="/notizie/mazzarrone/">Mazzarrone</a>
        </li>
                <li>
          <a href="/notizie/militello-in-val-di-catania/">Militello in Val di Catania</a>
        </li>
                <li>
          <a href="/notizie/milo/">Milo</a>
        </li>
                <li>
          <a href="/notizie/mineo/">Mineo</a>
        </li>
                <li>
          <a href="/notizie/mirabella-imbaccari/">Mirabella Imbaccari</a>
        </li>
                <li>
          <a href="/notizie/misterbianco/">Misterbianco</a>
        </li>
                <li>
          <a href="/notizie/motta-sant-anastasia/">Motta Sant&#039;Anastasia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/monte-po/">Monte Po&#039;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nesima/">Nesima</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nicolosi/">Nicolosi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ognina/">Ognina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palagonia/">Palagonia</a>
        </li>
                <li>
          <a href="/notizie/paterno/">Patern&ograve;</a>
        </li>
                <li>
          <a href="/notizie/pedara/">Pedara</a>
        </li>
                <li>
          <a href="/notizie/piedimonte-etneo/">Piedimonte Etneo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piazza-dante/">Piazza Dante</a>
        </li>
                <li>
          <a href="/notizie/picanello/">Picanello</a>
        </li>
                <li>
          <a href="/notizie/pigno/">Pigno</a>
        </li>
                <li>
          <a href="/notizie/playa/">Playa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/raddusa/">Raddusa</a>
        </li>
                <li>
          <a href="/notizie/ragalna/">Ragalna</a>
        </li>
                <li>
          <a href="/notizie/ramacca/">Ramacca</a>
        </li>
                <li>
          <a href="/notizie/randazzo/">Randazzo</a>
        </li>
                <li>
          <a href="/notizie/riposto/">Riposto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cono/">San Cono</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-la-punta/">San Giovanni la Punta</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-di-catania/">San Gregorio di Catania</a>
        </li>
                <li>
          <a href="/notizie/san-michele-di-ganzaria/">San Michele di Ganzaria</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-clarenza/">San Pietro Clarenza</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-li-battiati/">Sant&#039;Agata Li Battiati</a>
        </li>
                <li>
          <a href="/notizie/sant-alfio/">Sant&#039;Alfio</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-di-licodia/">Santa Maria di Licodia</a>
        </li>
                <li>
          <a href="/notizie/santa-venerina/">Santa Venerina</a>
        </li>
                <li>
          <a href="/notizie/scordia/">Scordia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-cristoforo/">San Cristoforo</a>
        </li>
                <li>
          <a href="/notizie/san-nullo/">San Nullo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/trecastagni/">Trecastagni</a>
        </li>
                <li>
          <a href="/notizie/tremestieri-etneo/">Tremestieri Etneo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valverde/">Valverde</a>
        </li>
                <li>
          <a href="/notizie/viagrande/">Viagrande</a>
        </li>
                <li>
          <a href="/notizie/vizzini/">Vizzini</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-umberto/">Via Umberto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zafferana-etnea/">Zafferana Etnea</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-aeroporto/">Zona Aeroporto</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="10650"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Catania">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/manifestazioni/" class="link" title="Manifestazioni a Catania">Manifestazioni</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">&#039;Maschere al Museo&#039; al Monastero dei Benedettini</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/museo-di-archeologia-dell-universita-di-catania/">
                    Museo di Archeologia dell&rsquo;Universit&agrave; di Catania                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-directions"></use></svg>
                  Via Biblioteca, 36                </a>
              </dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 23/02/2020                    
                                          al 23/02/2020                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#time-icon"></use></svg>
                  10.30                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd>7 euro<dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                          <dl>
                <dt><a href="/eventi/bambini/si/" title="Eventi per ragazzi Catania">Evento per bambini</a></dt>
                
              </dl>
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://1.citynews-cataniatoday.stgy.ovh/~media/original-hi/1324287563910/lab_2020-1-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/1324287563910/lab_2020-1-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/1324287563910/lab_2020-1-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="q61n75">
            21 febbraio 2020  9:49          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_dae3c6544c18516181eb9bc8641c33dc1ff43696"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%27Maschere+al+Museo%27+al+Monastero+dei+Benedettini&url=http%3A%2F%2Fwww.cataniatoday.it%2Feventi%2Fmaschere-museo-monastero-benedettini-catania-23-febbraio-2020.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=%27Maschere%20al%20Museo%27%20al%20Monastero%20dei%20Benedettini%20%40%20http%3A%2F%2Fwww.cataniatoday.it%2Feventi%2Fmaschere-museo-monastero-benedettini-catania-23-febbraio-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cataniatoday.it%2Feventi%2Fmaschere-museo-monastero-benedettini-catania-23-febbraio-2020.html&text=%27Maschere+al+Museo%27+al+Monastero+dei+Benedettini">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/RMWvPUrm_agPQVys50pd26fXMOP2QhZ8F0Ii8jhE1qlRaoo08YaQcEP4RIDwYlK5MsnvcaXo0U2XrhEmwuREx3fcQ0rNVzlDCXrH0Ej8dVNXT04IUtY2HJZl8yj2EHb-rBd13vQL59KIut0YfYk_o9_M2HPOfnp_W9wXYzLf4gRaOCbbEjjbgNcjUqhoBJlxRqCUZRIw-ihGGLufH_5V2V1lVCvAL_NdxU_VqTOx9LBONsQ0pAmUuOPX6rtf-KuNb9PGv-A">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_dae3c6544c18516181eb9bc8641c33dc1ff43696 = 0;
      window.fSharrreTotalCount_dae3c6544c18516181eb9bc8641c33dc1ff43696 = function( iCount )
      {
        window.iSharrreTotalCount_dae3c6544c18516181eb9bc8641c33dc1ff43696 += iCount;
       
        if ( window.iSharrreTotalCount_dae3c6544c18516181eb9bc8641c33dc1ff43696 > 0 )
        {
          $('#sharrre-social-counter_dae3c6544c18516181eb9bc8641c33dc1ff43696').text( window.iSharrreTotalCount_dae3c6544c18516181eb9bc8641c33dc1ff43696 );
          $('#sharrre-box-social-counter_dae3c6544c18516181eb9bc8641c33dc1ff43696').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_dae3c6544c18516181eb9bc8641c33dc1ff43696').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_dae3c6544c18516181eb9bc8641c33dc1ff43696').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_dae3c6544c18516181eb9bc8641c33dc1ff43696( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_dae3c6544c18516181eb9bc8641c33dc1ff43696" style="display:none;">
    <span class="number" id="sharrre-social-counter_dae3c6544c18516181eb9bc8641c33dc1ff43696"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p style="text-align: justify;">Una nuova, nuovissima avventura attende i bambini del <strong>&ldquo;Piccolo chiassoso, spassoso, club di Officine Culturali&rdquo;</strong>. L&rsquo;appuntamento &egrave; per <strong>domenica 23 febbraio alle ore 10:30</strong> al <strong>Museo di Archeologia dell&rsquo;Universit&agrave; di Catania</strong> con <strong>&ldquo;Maschere al Museo&rdquo;</strong>.</p>

<p style="text-align: justify;">I giovani partecipanti intraprenderanno un viaggio nel tempo tra le sale del Museo di Archeologia per andare alla scoperta di antiche maschere gorgoniche, mitologiche e teatrali da cui prendere ispirazione per la loro personalissima creazione. Conclusa la fase esplorativa, infatti, si passer&agrave; a quella pratica: con tanta fantasia e creativit&agrave; realizzeranno la maschera da portare a casa come ricordo della mattinata trascorsa tra le sale del Museo di Archeologia.</p>

<p style="text-align: justify;">L&rsquo;appuntamento &egrave; per domenica 23 febbraio alle ore 10:30 presso l&#39;Info-point del Monastero dei Benedettini. Il laboratorio, a cura di Officine Culturali, &egrave; rivolto a bambini di et&agrave; compresa tra i 5 e gli 11 anni e sar&agrave; attivato al raggiungimento del numero minimo di partecipanti. Per partecipare &egrave; necessaria la prenotazione allo 0957102767 &ndash; 3349242464.&nbsp;</p>

<p style="text-align: justify;">Il costo del laboratorio &egrave; di 7,00&euro; per l&rsquo;intero e di 5,00&euro; ridotto per il secondo figlio/a, possessori di MONASTEROCARD e i figli del personale Unict.I possessori della card KidsTrip possono acquistare l&#39;abbonamento per 4 laboratori a 16,00 &euro;: per maggiori informazioni sulla card KidsTrip info@kidstrip.it.<br />
&nbsp;</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	
<script type="text/async-html" data-async-html-on-viewport="1">&lt;div style="margin: 20px 0 20px 0;"&gt;&lt;script type="text/javascript"&gt;
(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/730388";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));&lt;/script&gt;&lt;div class="mv-gd-widget-20" data-width="100%" data-height="300" data-map="no" data-to="Via Biblioteca, 36" data-tll="37.504947_15.080075" data-category="general" data-title="Ottieni indicazioni con i mezzi pubblici verso: Museo di Archeologia dell&amp;rsquo;Universit&amp;agrave; di Catania" data-url="http://www.cataniatoday.it/~shared/do/api/moovit/web-trip-planner/" data-partner="6207"&gt;&lt;/div&gt;&lt;/div&gt;
</script>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                                </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_2c2679d796a61a4d89defc4b82296e68f5268a06"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=%27Maschere+al+Museo%27+al+Monastero+dei+Benedettini&url=http%3A%2F%2Fwww.cataniatoday.it%2Feventi%2Fmaschere-museo-monastero-benedettini-catania-23-febbraio-2020.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=%27Maschere%20al%20Museo%27%20al%20Monastero%20dei%20Benedettini%20%40%20http%3A%2F%2Fwww.cataniatoday.it%2Feventi%2Fmaschere-museo-monastero-benedettini-catania-23-febbraio-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cataniatoday.it%2Feventi%2Fmaschere-museo-monastero-benedettini-catania-23-febbraio-2020.html&text=%27Maschere+al+Museo%27+al+Monastero+dei+Benedettini">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/pCpAN6rNwyRAWRTHINSC_0hbz9kYcYg3JYs68ZoIeoTloGX7js4ZQonJPB88_UR1HCI8tqiqdbNwerNKUvtPXb0qfp3oJCtq9JaDpiHjB9MJzMx9S-xFEEMccOq2vowmrQlBSIM_uGhV8kxVSIaRxrrO6wdN6p92UzhAJ7jbVPVlPUg9TVSjICuL3y53ij3zXjX91SOLYFCGjKbrcCN3QzZWhk2WW8WLEySNb7VLhDW">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_2c2679d796a61a4d89defc4b82296e68f5268a06 = 0;
       window.fSharrreTotalCount_2c2679d796a61a4d89defc4b82296e68f5268a06 = function( iCount )
       {
         window.iSharrreTotalCount_2c2679d796a61a4d89defc4b82296e68f5268a06 += iCount;
       
        if ( window.iSharrreTotalCount_2c2679d796a61a4d89defc4b82296e68f5268a06 > 0 )
        {
           $('#sharrre-social-counter_2c2679d796a61a4d89defc4b82296e68f5268a06').text( window.iSharrreTotalCount_2c2679d796a61a4d89defc4b82296e68f5268a06 );
           $('#sharrre-box-social-counter_2c2679d796a61a4d89defc4b82296e68f5268a06').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_2c2679d796a61a4d89defc4b82296e68f5268a06').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2c2679d796a61a4d89defc4b82296e68f5268a06').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="10707"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="10734"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="10788"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="10761"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#jPOWLjFVRITMqs-s9-F5Ig0AZOAtkZq0">{"type":"video","object":{"title":"Video NOE catania tagliato-2-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/gif\/42419913550376\/video-noe-catania-tagliato-2-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/mp4-hd\/42419913550376\/video-noe-catania-tagliato-2-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/mp4-sd\/42419913550376\/video-noe-catania-tagliato-2-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player">
      
      
                  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
                
        <link type="text/css" rel="stylesheet" href="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020022101" />
        
        <div data-player class="player" tabindex="0">
          <div data-player--ui class="player--ui">
    
            <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
              

                data-player--ad=""
                  
                poster="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-hi/42419913550376/video-noe-catania-tagliato-2-2.jpg"
                src="http://citynews-cataniatoday.video.stgy.ovh/~media/mp4-hd/42419913550376/video-noe-catania-tagliato-2-2.mp4"
                
                
                 
            			preload="none"
            		                  
                loop                                muted                  
                  
            >
              <div data-player--no-video class="player--no-video">
                Il tuo browser non può riprodurre il video.
              </div>
            </video>
            
            <div data-player--ui-overlay class="player--ui-overlay"></div>
            <div data-player--ad-overlay class="player--ad-overlay"></div>
            
            
    
            <div class="player--command-play" title="Play">
              <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
            </div>
            
            <div class="player--command-re-play" title="Re-Play">
              <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
            </div> 
            
    
            <div data-player--controls class="player--controls">
              
              <div class="player--controls-control player--control-button player--controls-playback">
                <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
                <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-volume">          
                <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
                <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
              </div>
              
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
                <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
                <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
              </div>
              
     
              <div class="player--controls-control player--control-text player--label">
                <span data-player--label-video class="player--label-video"></span>
                <span data-player--label-ad class="player--label-ad">Spot</span>
              </div>
              
              
    
              <div class="player--controls-control player--control-text player--time player--time-advance">    
                <span data-player--video-time-current class="player--time-current"></span>
                <span data-player--video-time-total class="player--time-total"></span>
              </div>
              
              <div class="player--controls-control player--control-none"></div>
              
              <div class="player--controls-control player--control-text player--time player--time-inverse">
                <span data-player--video-time-remaining class="player--time-remaining"></span>
              </div>
             
             
             
              <div class="player--controls-control player--control-button player--controls-screen">   
                <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
                <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
              </div>
            </div>
            
            
            
            <div data-player--video-time-bar class="player--time-bar">
              <div data-player--video-time-buffered class="player--time-buffered"></div>
              <div data-player--video-time-progress class="player--time-progress"></div>
            </div>
            
            
            <div class="player--ad-skip-count">
              <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
            </div>
            
            <div data-player--ad-skip class="player--ad-skip" title="Skip">
              <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
            </div>
    
    
            <div data-player--buffering class="player--buffering">
              <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
            </div>
            
            <div data-player--error class="player--error">
              <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
              <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
            </div>
            
            
            
            <div data-player--loading class="player--loading">        
              <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
                <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
                <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
                <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
              </svg>
                  
              <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
              <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
            </div>
            
            
            
            <noscript>
              <div data-player--no-js class="player--no-js">
                Devi attivare javascript per riprodurre il video.
              </div>
            </noscript>  
                  
          </div>

        </div>
        <script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020022101"></script>
      	<script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>

    </div>

                                  
  </div>
</div>
<!--[/protected]-->                           

<script><!--VIDEO:42419913550376--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="71381"
  data-revive-zone="box-3_desktop_events"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,414592,{"title":"'Maschere al Museo' al Monastero dei Benedettini","abstract":"","link":"http:\/\/www.cataniatoday.it\/eventi\/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html","uri":"maschere-museo-monastero-benedettini-catania-23-febbraio-2020"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/maschere-museo-monastero-benedettini-catania-23-febbraio-2020/414592" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=D4E2--mKtcoj6Ydm2mx9m2BMWtume-zfy51xldyOezhW5wv2sXbxdU_mbg5qU9438NcFnSaH5dqRatVjbCS-VUDEVqomgPycjKQfYIg2JwouiRXbKQyWOfB17ikGBkB2RO-qdvePh4VF7tzIx6RWRmKqWzximxknabzmpNZ-iKbbdbE02SciV8l1Th8TZeknU7NeCXsnuZkxRAC_Q7-vTO0iXJsMrfTTHIaDi6Xy3-9ki2CA_l6UXcE4-a8A6mf_DZT9wjmN4ZKCJxx&__frame~DYF8V0=j08scxtvuEqIt-jFM7tg27bNDiwYdp" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/maschere-museo-monastero-benedettini-catania-23-febbraio-2020/414592" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Manifestazioni, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/carnevale-acireale-8-febbraio-20-febbraio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/1826767756993/83324482_1297627437109958_7638668553628942336_o-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/1826767756993/83324482_1297627437109958_7638668553628942336_o-2.jpg" alt="Carnevale di Acireale 2020"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/carnevale-acireale-8-febbraio-20-febbraio-2020.html" class="link">
          Carnevale di Acireale 2020        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  8 al 25 febbraio 2020
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/allure-catania-truccheria-cherie-23-febbraio-2020-orazio-tomarchio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/62444543351821/allure-01-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/62444543351821/allure-01-2.jpg" alt="Presentazione &amp;#039;Allure&amp;#039; alla Truccheria Cherie"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/allure-catania-truccheria-cherie-23-febbraio-2020-orazio-tomarchio.html" class="link">
          Presentazione &#039;Allure&#039; alla Truccheria Cherie        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                23 febbraio 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-map-marker"></use></svg>La Truccheria Cherie</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/carnevale-loco-catania-22-febbraio-25-febbraio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/45266442955226/84903102_517834178865653_276181077331017728_o-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/45266442955226/84903102_517834178865653_276181077331017728_o-2.jpg" alt="Carnevale Loco"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/carnevale-loco-catania-22-febbraio-25-febbraio-2020.html" class="link">
          Carnevale Loco        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 22 al 25 febbraio 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-map-marker"></use></svg>Piazza Della Libert&agrave;</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <div class="u-unstyled l-row a-native-desktop-news">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cina-gauguin-31-marzo-2020-catania-mostra-palazzo-della-cultura.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/23528309088571/74677054_116111256497724_5884240736097927168_o-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/23528309088571/74677054_116111256497724_5884240736097927168_o-2.jpg" alt="Mostra &amp;#039;Cina - Arte in movimento e Gauguin&amp;#039;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cina-gauguin-31-marzo-2020-catania-mostra-palazzo-della-cultura.html" class="link">
          Mostra &#039;Cina - Arte in movimento e Gauguin&#039;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 15 novembre 2019 al 31 marzo 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-map-marker"></use></svg>Palazzo della Cultura</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-caravaggio-immersive-catania-31-marzo-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/28914491810000/80217498_2466398550265137_751964377422233600_o-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/28914491810000/80217498_2466398550265137_751964377422233600_o-2.jpg" alt="Mostra &amp;#039;Caravaggio Immersive&amp;#039;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-caravaggio-immersive-catania-31-marzo-2020.html" class="link">
          Mostra &#039;Caravaggio Immersive&#039;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  8 gennaio al 31 marzo 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-map-marker"></use></svg>Museo Civico Castello Ursino di Catania</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/all-you-can-pizza-mangia-tutta-la-pizza-che-vuoi-7043468.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/1460695329401/all-you-can-pizza-mangia-tutta-la-pizza-che-vuoi.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/1460695329401/all-you-can-pizza-mangia-tutta-la-pizza-che-vuoi.jpg" alt="&amp;#039;All you can pizza&amp;#039; a &amp;#039;Le Botti&amp;#039;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Cibo e Vino&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/all-you-can-pizza-mangia-tutta-la-pizza-che-vuoi-7043468.html" class="link">
          &#039;All you can pizza&#039; a &#039;Le Botti&#039;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 28 novembre 2019 al 30 aprile 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-map-marker"></use></svg>Ristorante Le Botti</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/stagione-teatrale-sala-de-curtis-sconti-spettacoli-catania-today.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/62394824747807/stagione_teatrale-de-curtis-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-cataniatoday.stgy.ovh/~media/horizontal-low/62394824747807/stagione_teatrale-de-curtis-2.jpg" alt="Abbonamenti stagione teatrale Sala De Curtis - &amp;#039;Il teatro in ogni forma&amp;#039;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/stagione-teatrale-sala-de-curtis-sconti-spettacoli-catania-today.html" class="link">
          Abbonamenti stagione teatrale Sala De Curtis - &#039;Il teatro in ogni forma&#039;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 12 ottobre 2019 al 21 maggio 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#icon-map-marker"></use></svg>Sala De Curtis</span></li>
              </ul>


      
      </article>
  </li>
            

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="10863"
  data-revive-zone="native-s1_desktop_events"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target=".a-native-desktop-news &gt; div:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>    </div>
  </div>
  <div class="section-title theme-border">
       </div>
  


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="41594"
  data-revive-zone="story-1_desktop_events"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="41627"
  data-revive-zone="story-2_desktop_events"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="41660"
  data-revive-zone="story-3_desktop_events"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="41693"
  data-revive-zone="story-4_desktop_events"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>

  
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="10803"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="10833"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63539"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Catania"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.palermotoday.it/" rel="nofollow">PalermoToday</a></li>
        
                
        <li><a class="link" href="http://www.agrigentonotizie.it/" rel="nofollow">AgrigentoNotizie</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/CataniaToday/215624181810278" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/cataniatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/cataniatoday/id1202214152?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download CataniaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.cataniatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download CataniaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="CataniaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2020 -  CataniaToday Supplemento al plurisettimanale telematico PalermoToday reg. al Tribunale di Roma n. 272/2013.
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="41780"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60344"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>CataniaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-cataniatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/CataniaToday\/215624181810278">http:\/\/www.facebook.com\/pages\/CataniaToday\/215624181810278</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.cataniatoday.it/eventi/maschere-museo-monastero-benedettini-catania-23-febbraio-2020.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=6Mx3_o8DVWOq0iIWNIP5UdrOEamLeJR1Of7QVbkhy8p9U7xlmcIwvWy2d38SmBnC3gEx17RgOxjQ72CXfBgxlG9Zmdsf5SKILpaGqx8xmba1wjHu-0GoVNOu7vuuJYJuyCIKc8JBYAlMob5U14Yx_Y6_xcupr1yaZJILOlxWLaGt5v4ght4a2679nW1CrsWRqgxmK58J9moS2RzkRG4RY3bU0WSQ1tpAMk7YRWZiLiSWeXeCzCdOMuY675-wNqzROnbeGeT3fhmlodhbKDzqhOEl1rRSNbIONLZ9owdS&__frame~DYF8V0=jEHzjmDCshhLNGq9dODIBA8It8O-xX" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-cataniatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "piazza-dante", "Piazza Dante" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0x7E,0163,0X68,97,1.14e+2,0145,1.0e+2,0x2f,0x64,0157,47,0x7e,0x2F,0X63,0157,1.17E+2,1.1E+2,1.16e+2,0X2f,63,1.16e+2,0147,0111,060,67,70,5.1E+1,8.5E+1,7.1e+1,0x50,97,0156,0X7a,0132,86,0x32,88,071,7.9e+1,8.3e+1,0x4e,0150)+_(0x6C,0x64,105,108,71,0166,0125,0x4b,0X69,0113,7.6e+1,9.0e+1,122,73,0122,82,0144,061,8.3e+1,53,0x58,119,9.9E+1,1.06e+2,1.15E+2,0X52,103,76,101,105,1.18E+2,0x68,7.4E+1,69,0121,73,0X45,118,0122,0x36,1.14e+2,116,0137,0x31,1.13E+2,0x74,0x6F,69,064,0X70,66,1.01e+2,0144,0X31,064,0x4c,0117,0X52,0154)+_(0X66,0141,109,5.1E+1,0x72,0123,80,0x7a,1.19e+2,122,0152,0141,0X64,1.09e+2,0x72,83,108,0x6f,0102,1.11E+2,72,102,070,0124,064,55,103,65,0x67,0120,0x71,0x6d,0x58,66,95,89,7.9E+1,90,53,119,1.07e+2,1.17E+2,77,0x79,0123,071,0170,1.01E+2,0164,9.5E+1,88,0122,112,65,57,1.1E+2,0117,0X55)+_(0X66,0110,89,0156,104,0X65,74,45,9.7E+1,1.11E+2,0x59,7.8E+1,0x4c,7.4e+1,76,0172,95,1.05e+2,0X52))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#x68;&#97;&#x72;&#101;&#100;&#47;&#x64;&#x6f;&#x2F;&#x7E;&#47;&#x63;&#x6f;&#117;&#x6E;&#116;&#x2f;&#x3f;&#106;&#86;&#70;&#x62;&#50;&#113;&#71;&#112;&#x63;&#x6e;&#x63;&#x49;&#77;&#51;&#x42;&#x32;&#116;&#110;&#83;&#102;&#77;&#x41;&#x52;&#81;&#x6c;&#81;&#x58;&#x36;&#117;&#x41;&#72;&#x52;&#89;&#x6E;&#87;&#108;&#x55;&#72;&#49;&#82;&#116;&#66;&#x61;&#53;&#x37;&#x7A;&#x33;&#81;&#x6a;&#52;&#65;&#53;&#87;&#101;&#x30;&#x41;&#x62;&#x68;&#87;&#x55;&#122;&#x66;&#102;&#x71;&#100;&#84;&#57;&#x31;&#86;&#x79;&#45;&#x75;&#x76;&#x4d;&#x38;&#88;&#x66;&#x43;&#97;&#77;&#79;&#x52;&#111;&#90;&#48;&#90;&#x7a;&#69;&#76;&#105;&#x73;&#x66;&#x50;&#120;&#97;&#x63;&#x70;&#x6E;&#51;&#x64;&#87;&#x65;&#x51;&#x67;&#x57;&#x49;&#78;&#72;&#x32;&#113;&#x35;&#x62;&#x46;&#50;&#113;&#66;&#x6F;&#x6e;&#103;&#66;&#107;&#122;&#x61;&#x31;&#88;&#x76;&#102;&#x63;&#x7A;&#82;&#108;&#65;&#82;&#97;&#x42;&#x65;&#88;&#x74;&#48;&#120;&#67;&#x58;&#x2d;&#68;&#67;&#79;&#x79;&#x53;&#x31;&#69;&#110;&#78;&#76;&#x4A;&#x76;&#x66;&#80;&#x5a;&#98;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-22", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "CataniaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Catania","province":"Catania\/Catania","zone":"Catania\/Piazza Dante","person":"","location":"Museo di Archeologia dell\u2019Universit\u00e0 di Catania"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>