<!DOCTYPE html>
<html>

  <head>
   <title>Falsi annunci per lavorare in aeroporto, denunciato un 39enne</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Falsi annunci per lavorare in aeroporto, denunciato un 39enne" />
<meta name="description" content="Aveva messo degli annunci su un noto sito facendosi pagare per un corso di formazione inesistente" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214152, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.cataniatoday.it/cronaca/falsi-annunci-per-lavorare-in-aeroporto-denunciato-un-39enne.html" />

  <link rel="manifest" href="//www.cataniatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//cataniatoday.it/" />
  <link rel="preconnect" href="//cataniatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-cataniatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-cataniatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.cataniatoday.it/cronaca/falsi-annunci-per-lavorare-in-aeroporto-denunciato-un-39enne.html" />
  <link rel="icon" href="//citynews-cataniatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-cataniatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.cataniatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.cataniatoday.it/cronaca/falsi-annunci-per-lavorare-in-aeroporto-denunciato-un-39enne.html" />





  


  
          <meta property="og:title" content="Falsi annunci per lavorare in aeroporto, denunciato un 39enne" />
      
          <meta property="og:description" content="Aveva messo degli annunci su un noto sito facendosi pagare per un corso di formazione inesistente" />
      
          <meta property="og:image" content="https://www.cataniatoday.it/~media/horizontal-hi/22452733656228/aeroporto-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.cataniatoday.it/~media/horizontal-hi/22452733656228/aeroporto-2-2.jpg" />

      
          <meta property="og:url" content="https://www.cataniatoday.it/cronaca/falsi-annunci-per-lavorare-in-aeroporto-denunciato-un-39enne.html" />
      
          <meta property="og:site_name" content="CataniaToday" />
      
          <meta property="fb:app_id" content="200934633283253" />
      
          <meta property="fb:pages" content="215624181810278" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"CataniaToday","alternateName":"CataniaToday Tutte le notizie di Catania","url":"https:\/\/www.cataniatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"CataniaToday","url":"https:\/\/www.cataniatoday.it\/","logo":"https:\/\/www.cataniatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/CataniaToday\/215624181810278","https:\/\/twitter.com\/cataniatoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393476446316","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cataniatoday.it\/cronaca\/falsi-annunci-per-lavorare-in-aeroporto-denunciato-un-39enne.html"},"headline":"Falsi annunci per lavorare in aeroporto, denunciato un 39enne","image":{"@type":"ImageObject","url":"https:\/\/www.cataniatoday.it\/~media\/horizontal-hi\/22452733656228\/aeroporto-2-2.jpg","height":563,"width":1000},"datePublished":"2020-11-07T17:13:51+01:00","dateModified":"2020-11-07T17:33:16+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"CataniaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.cataniatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Aveva messo degli annunci su un noto sito facendosi pagare per un corso di formazione inesistente"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[205481274&&1+~(1<<3.1e1)*2,051057|44497||995431998,(1<<7<<1)-1||579211859,885213207&&15,\u004Da\u0074\u0068.\u0045&&.7e1,1279990530&&-~0,\u004Da\u0074\u0068.\u0050\u0049&&~-1,(l=[\u006Coca\u0074\u0069\u006F\u006E,\u006E\u0061v\u0069gat\u006fr,\u0064ocu\u006d\u0065nt])&&\u0065\u0076a\u006c,\u0070\u0061\u0072s\u0065\u0049nt,(l=[l[0].\u0068\u006F\u0073tnam\u0065,[],l[0].\u0070ath\u006Eam\u0065,l[0].\u0073\u0065\u0061\u0072\u0063h.\u0073\u0075\u0062\u0073t\u0072i\u006E\u0067(1),l[1].\u0075ser\u0041g\u0065\u006et,l[2].\u0063\u006f\u006f\u006Bi\u0065])&&\u0069\u0073\u004eaN,\u0075\u006E\u0065\u0073\u0063a\u0070e(/cod%65UR%49%43%6F%6dpone%6et/i.\u0073\u006Fur\u0063\u0065),\u0053\u0074\u0072in\u0067.\u0066r\u006FmC\u0068\u0061\u0072\u0043od\u0065(040|5),(8>>.5e1).\u0074\u006F\u0053t\u0072ing(),(0).\u0074oS\u0074\u0072ing().\u0073ub\u0073t\u0072i\u006Eg(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(S=c[13],D))for((Y)in(D[M]))S=S+(c[9](Y)?Y:c[13])+(D[M][Y]?D[M][Y].\u0073\u006F\u0075\u0072c\u0065:c[13]);if((P=S.\u006ce\u006Eg\u0074h)%2!=0)return(l[1]);for(D=[],M=c[6];P>(Y=M);L=c[010](S[M+++1]+S[M+++~0],6+c[3]*2)-02020,Y&&(D[D.\u006C\u0065\u006eg\u0074h]=(N^L)&c[2]),N=Y?((c[2]-c[3])&(L<<4))|(L>>4):L);return(D)};for((u)in(a=c[010](/ee238e22/mg.\u0073\u006F\u0075rc\u0065,(n=c[7])&&1.600000E1),n=n(/en/mi.\u0073o\u0075\u0072\u0063e+c[012]),p=[l[3],l[0],[[/6tcYaZ/m],{LuMxJwVtOWLv:/uZCTeVXyIYvZ5t/g}],l[2]])){for((m)in(u=p[u].\u0063h\u0061r\u0041t?(function(){for(s=n(p[u]),i=c[6],u=[];i<s.\u006C\u0065\u006Eg\u0074h;u[u.\u006C\u0065n\u0067t\u0068]=(l[1]=s.\u0063h\u0061rCod\u0065A\u0074(++i+~0))==c[4]+c[3]*2?c[8](s.\u0073u\u0062s\u0074r\u0069n\u0067(i++,i+++1),c[3]+1):l[1]);return(u)})():y(p[u]))){a=(a+u[m])&c[3>>9],a=(c[3]&(a>>034))|((c[0]-c[3])&(a<<4));}a=~a&c[c[6]],a+=(a<c[6]*c[1]?1+c[5*c[6]]:~-1)}for((u)in(p=y([{LZEXkWAzxT7WZVVuCWDv4x7TuUgYQW0vVztTKylv6vdy8w7Y3Wzx:/gT6ZfW5uZsGwiZqXHysV/},{AXqwrXsv4XltEThUOWQy1t:/5vmvHTbY5T8XOWitLWnT3z9YCt7WcZXVGTzX9VBWLVVX/im},[/4t0UbxZXhyrWaVtTBXLT9Y7zezeY8z0weu2x5yitCyBtXW1x/g],[/3zMvyZmUfTywmUwz5tGY/m],{AXSTxTfXnYjzYV1u0xJTTuly3upT7vKy8T7vxY:/zwEXKUMxQuVztxcV6X2zGZJU9YKy4xzVFyWwVtrw1Wiy6TbVRYewGUJVHx1tFz/im},{LYoyUwAXqtdw9Veu6t4Z5VHwkUhxwx:/8WJYyTRu1VKwIXkUsZmw/im},[/8ZSVkTRwIwjyutDyCzkvSXKYjZ6wCT2Z4w/g],{NVkUeYZYjxmVNtrVqz4WEYeteYRy8xBVfW6WexfVTUnxZU8VJYGXCwyxJYUZ:/QwoY9VHzhw6zuulXcWjThz7w/g}]))){m=p[u],p[u]^=u%(c[5]+1)?(c[2]&a)^((a>>9>>c[4])&c[2]):(c[2]&(a>>(c[4]+1)))^(c[2]&(a>>c[3]>>>2>>c[4])),i=(1<<(s=1+a%(2*c[3])))+~0,a=((a>>(0x20-s))&i)|((a<<s)&~i),a=u%(1+c[5])?(((((a>>(c[3]-~0))&c[2])^(~m&c[2]))<<(c[3]-~0))|(((c[2]&(a>>23>>c[5]))^(~m&c[2]))<<030)|(c[1]&a)):(((((a>>(1+c[4]))&c[2])^(c[2]&~m))<<(c[4]+1))|((c[c[6]]-c[1])&a)|(m^(c[2]&a))),a=c[c[6]]&~a,a+=(a<c[4]*c[6]?c[0]+1:c[6])}if(p=(u=c[6]*c[1],m=c[015],a-c[8]((n=c[7],/1h1I00i/im.\u0073\u006fu\u0072c\u0065),2.200000e1)?y(d):p)){for(;p.\u006cen\u0067\u0074h>u;m+=c[11]+(c[12]+p[u++].\u0074\u006f\u0053tri\u006eg(1+c[3])).\u0073\u006ci\u0063\u0065(~0+~0));return(n(n(/de/m.\u0073\u006F\u0075rce+c[012])(m)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"cataniatoday","raw_brand":"CataniaToday","city":"catania","raw_city":"Catania","theme_color":"#F2463D","type":"item","channel":",cronaca,","model":"articolo","municipality":"catania","raw_municipality":"Catania","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"cataniatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020070702-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:5},dmp_c_label:{type:"dmp",value:"~click__label",count:5},dmp_c_host:{type:"dmp",value:"~click__host",count:5}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Catania","zone":"","channels":["Cronaca"],"tags":[],"person":"","location":"","province":"Catania\/Catania","event_type":"","model":"Articolo"});  
</script>


<style>
  body > div.fc-consent-root
  {
    align-items:flex-end!important;
  }
  
  .fc-consent-root > div.fc-dialog-container
  {
    margin-bottom: 3vh!important;
  }
  
  button.fc-faq-header.fc-dialog-restricted-content,
  div.fc-footer.fc-dialog-restricted-content
  {
    display:none!important;
  }
  
  button.fc-button.fc-cta-consent > .fc-button-background
  {
    background:green!important;
  }
  button.fc-button.fc-cta-manage-options
  {
    opacity:0.33!important;
  }
  
  .fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,
  .fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2)
  {
    display:none!important;
  }
  
</style>
<script>
~function(){{if(!window.addEventListener)return;if(window.__addEventListener__)return;window.__addEventListener__=window.addEventListener}var fAddEventListener=window.addEventListener;window.addEventListener=function(sType,fCallBack){if(!sType||(""+sType).toLowerCase()!="message"||!fCallBack||!~(""+fCallBack).indexOf(".source.postMessage"))return fAddEventListener.apply(window,arguments)}}();
</script>
<script>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</script>


<script src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></script>
  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-cataniatoday


theme-red


channel-cronaca
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="10620"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="10662"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Catania</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Catania">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Catania</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aci-bonaccorsi/">Aci Bonaccorsi</a>
        </li>
                <li>
          <a href="/notizie/aci-castello/">Aci Castello</a>
        </li>
                <li>
          <a href="/notizie/aci-catena/">Aci Catena</a>
        </li>
                <li>
          <a href="/notizie/aci-sant-antonio/">Aci Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/acireale/">Acireale</a>
        </li>
                <li>
          <a href="/notizie/adrano/">Adrano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barriera/">Barriera</a>
        </li>
                <li>
          <a href="/notizie/borgo/">Borgo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/belpasso/">Belpasso</a>
        </li>
                <li>
          <a href="/notizie/biancavilla/">Biancavilla</a>
        </li>
                <li>
          <a href="/notizie/bronte/">Bronte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calatabiano/">Calatabiano</a>
        </li>
                <li>
          <a href="/notizie/caltagirone/">Caltagirone</a>
        </li>
                <li>
          <a href="/notizie/camporotondo-etneo/">Camporotondo Etneo</a>
        </li>
                <li>
          <a href="/notizie/castel-di-iudica/">Castel di Iudica</a>
        </li>
                <li>
          <a href="/notizie/castiglione-di-sicilia/">Castiglione di Sicilia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/canalicchio/">Canalicchio</a>
        </li>
                <li>
          <a href="/notizie/cappuccini/">Cappuccini</a>
        </li>
                <li>
          <a href="/notizie/cibali/">Cibali</a>
        </li>
                <li>
          <a href="/notizie/civita/">Civita</a>
        </li>
                <li>
          <a href="/notizie/corso-italia/">Corso Italia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiumefreddo-di-sicilia/">Fiumefreddo di Sicilia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fortino/">Fortino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giarre/">Giarre</a>
        </li>
                <li>
          <a href="/notizie/grammichele/">Grammichele</a>
        </li>
                <li>
          <a href="/notizie/gravina-di-catania/">Gravina di Catania</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/librino/">Librino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/licodia-eubea/">Licodia Eubea</a>
        </li>
                <li>
          <a href="/notizie/linguaglossa/">Linguaglossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maletto/">Maletto</a>
        </li>
                <li>
          <a href="/notizie/maniace/">Maniace</a>
        </li>
                <li>
          <a href="/notizie/mascali/">Mascali</a>
        </li>
                <li>
          <a href="/notizie/mascalucia/">Mascalucia</a>
        </li>
                <li>
          <a href="/notizie/mazzarrone/">Mazzarrone</a>
        </li>
                <li>
          <a href="/notizie/militello-in-val-di-catania/">Militello in Val di Catania</a>
        </li>
                <li>
          <a href="/notizie/milo/">Milo</a>
        </li>
                <li>
          <a href="/notizie/mineo/">Mineo</a>
        </li>
                <li>
          <a href="/notizie/mirabella-imbaccari/">Mirabella Imbaccari</a>
        </li>
                <li>
          <a href="/notizie/misterbianco/">Misterbianco</a>
        </li>
                <li>
          <a href="/notizie/motta-sant-anastasia/">Motta Sant&#039;Anastasia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/monte-po/">Monte Po&#039;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nesima/">Nesima</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nicolosi/">Nicolosi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ognina/">Ognina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palagonia/">Palagonia</a>
        </li>
                <li>
          <a href="/notizie/paterno/">Patern&ograve;</a>
        </li>
                <li>
          <a href="/notizie/pedara/">Pedara</a>
        </li>
                <li>
          <a href="/notizie/piedimonte-etneo/">Piedimonte Etneo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piazza-dante/">Piazza Dante</a>
        </li>
                <li>
          <a href="/notizie/picanello/">Picanello</a>
        </li>
                <li>
          <a href="/notizie/pigno/">Pigno</a>
        </li>
                <li>
          <a href="/notizie/playa/">Playa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/raddusa/">Raddusa</a>
        </li>
                <li>
          <a href="/notizie/ragalna/">Ragalna</a>
        </li>
                <li>
          <a href="/notizie/ramacca/">Ramacca</a>
        </li>
                <li>
          <a href="/notizie/randazzo/">Randazzo</a>
        </li>
                <li>
          <a href="/notizie/riposto/">Riposto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cono/">San Cono</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-la-punta/">San Giovanni la Punta</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-di-catania/">San Gregorio di Catania</a>
        </li>
                <li>
          <a href="/notizie/san-michele-di-ganzaria/">San Michele di Ganzaria</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-clarenza/">San Pietro Clarenza</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-li-battiati/">Sant&#039;Agata Li Battiati</a>
        </li>
                <li>
          <a href="/notizie/sant-alfio/">Sant&#039;Alfio</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-di-licodia/">Santa Maria di Licodia</a>
        </li>
                <li>
          <a href="/notizie/santa-venerina/">Santa Venerina</a>
        </li>
                <li>
          <a href="/notizie/scordia/">Scordia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-cristoforo/">San Cristoforo</a>
        </li>
                <li>
          <a href="/notizie/san-nullo/">San Nullo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/trecastagni/">Trecastagni</a>
        </li>
                <li>
          <a href="/notizie/tremestieri-etneo/">Tremestieri Etneo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valverde/">Valverde</a>
        </li>
                <li>
          <a href="/notizie/viagrande/">Viagrande</a>
        </li>
                <li>
          <a href="/notizie/vizzini/">Vizzini</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-umberto/">Via Umberto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zafferana-etnea/">Zafferana Etnea</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-aeroporto/">Zona Aeroporto</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="10647"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Falsi annunci per lavorare in aeroporto, denunciato un 39enne</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Aveva messo degli annunci su un noto sito facendosi pagare per un corso di formazione inesistente</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cataniatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qjfp33">
            07 novembre 2020 17:13          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e72e7f856106e6d38e9fcca8d0534f20547b5224"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Falsi+annunci+per+lavorare+in+aeroporto%2C+denunciato+un+39enne&url=https%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Ffalsi-annunci-per-lavorare-in-aeroporto-denunciato-un-39enne.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Falsi%20annunci%20per%20lavorare%20in%20aeroporto%2C%20denunciato%20un%2039enne%20%40%20https%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Ffalsi-annunci-per-lavorare-in-aeroporto-denunciato-un-39enne.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Ffalsi-annunci-per-lavorare-in-aeroporto-denunciato-un-39enne.html&text=Falsi+annunci+per+lavorare+in+aeroporto%2C+denunciato+un+39enne">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/1CEm7YYHEICRsOwv_CxgKBSXYCUe_bujP3QhVtKgtErSDo7ONjfe5Q0vY651a54q4_uqb-4zaReTlQ8RejiLWpdm1ZrO0Djpmva7dHazGia8fqE6ZnnYivSS6pGDcRal8iPmkOIGd9gFazYKsQl7QGnw7Nq75vGOXnLUKPcQSMGDLPZKa-BWq3k-Zy3urznKa5mAzQJR6Bro6Geb1SFjnu_QOJfc77F2G4bYaLcytSqDKRDTsCPYL-UbFNpM9x7nH9749jM6Ux1ZOws2cDG0DzyPNb8iCXYx">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e72e7f856106e6d38e9fcca8d0534f20547b5224 = 0;
      window.fSharrreTotalCount_e72e7f856106e6d38e9fcca8d0534f20547b5224 = function( iCount )
      {
        window.iSharrreTotalCount_e72e7f856106e6d38e9fcca8d0534f20547b5224 += iCount;
       
        if ( window.iSharrreTotalCount_e72e7f856106e6d38e9fcca8d0534f20547b5224 > 0 )
        {
          $('#sharrre-social-counter_e72e7f856106e6d38e9fcca8d0534f20547b5224').text( window.iSharrreTotalCount_e72e7f856106e6d38e9fcca8d0534f20547b5224 );
          $('#sharrre-box-social-counter_e72e7f856106e6d38e9fcca8d0534f20547b5224').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e72e7f856106e6d38e9fcca8d0534f20547b5224').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e72e7f856106e6d38e9fcca8d0534f20547b5224').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e72e7f856106e6d38e9fcca8d0534f20547b5224( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e72e7f856106e6d38e9fcca8d0534f20547b5224" style="display:none;">
    <span class="number" id="sharrre-social-counter_e72e7f856106e6d38e9fcca8d0534f20547b5224"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/casa-riposo-maltrattamenti-anziani-san-camillo-aci-catena-6-novembre-2020.html">
            <picture>
              <source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/17914504414833/casa-riposo-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-cataniatoday.stgy.ovh/~media/square-low/17914504414833/casa-riposo-2-2.jpg" alt="Casa di riposo degli orrori, anziani nudi e legati: sospesi titolare e tre dipendenti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/casa-riposo-maltrattamenti-anziani-san-camillo-aci-catena-6-novembre-2020.html" class="link">Casa di riposo degli orrori, anziani nudi e legati: sospesi titolare e tre dipendenti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/coronavirus-dpcm-novembre-lockdown-sicilia-divieti.html">
            <picture>
              <source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/69549862478265/giuseppe-conte-ansa-20-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-cataniatoday.stgy.ovh/~media/square-low/69549862478265/giuseppe-conte-ansa-20-2-2.jpg" alt="La Sicilia verso la zona &quot;arancione&quot; e lo stop agli spostamenti tra Comuni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-dpcm-novembre-lockdown-sicilia-divieti.html" class="link">La Sicilia verso la zona &quot;arancione&quot; e lo stop agli spostamenti tra Comuni</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/incidente-stradale/bronte-scontro-auto-carroattrezzi-due-morti-2-novembre-2020.html">
            <picture>
              <source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/60993839305867/incidente-bronte-2-2-3.jpeg" media="(min-width: 62.5em)">
              <img srcset="//citynews-cataniatoday.stgy.ovh/~media/square-low/60993839305867/incidente-bronte-2-2-3.jpeg" alt="Incidente stradale a Bronte, auto contro mucca e carroattrezzi: morti due fidanzati ventenni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/bronte-scontro-auto-carroattrezzi-due-morti-2-novembre-2020.html" class="link">Incidente stradale a Bronte, auto contro mucca e carroattrezzi: morti due fidanzati ventenni</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/coronavirus-dpcm-sicilia-zona-arancione-cosa-si-puo-fare.html">
            <picture>
              <source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/59797776245500/lockdown-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-cataniatoday.stgy.ovh/~media/square-low/59797776245500/lockdown-2.jpg" alt="Coronavirus, la Sicilia &egrave; &quot;zona arancione&quot;: chiudono bar e ristoranti, coprifuoco alle 22">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-dpcm-sicilia-zona-arancione-cosa-si-puo-fare.html" class="link">Coronavirus, la Sicilia &egrave; &quot;zona arancione&quot;: chiudono bar e ristoranti, coprifuoco alle 22</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="10704"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="10731"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="10785"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="10758"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#NRfZ0Fei_ADbkm9rt2ANq_">{"type":"video","object":{"title":"anziani maltrattai-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/gif\/1569957192410\/anziani-maltrattai-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/mp4-hd\/1569957192410\/anziani-maltrattai-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-cataniatoday.video.stgy.ovh\/~media\/mp4-sd\/1569957192410\/anziani-maltrattai-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#NRfZ0Fei_ADbkm9rt2ANq_">
    
<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020110401" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-cataniatoday.stgy.ovh/~media/horizontal-hi/1569957192410/anziani-maltrattai-2.jpg"         	 src="https://citynews-cataniatoday.video.stgy.ovh/~media/mp4-sd/1569957192410/anziani-maltrattai-2.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020110401"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:1569957192410--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="71378"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-cataniatoday.stgy.ovh/~media/original-hi/22452733656228/aeroporto-2-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-hi/22452733656228/aeroporto-2-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-low/22452733656228/aeroporto-2-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>&ldquo;Cerchi lavoro e ti piacerebbe lavorare in Aeroporto?&rdquo;. E&#39; il testo di un falso annuncio che gli agenti della polizia di frontiera hanno scoperto, denunciando in stato di libert&agrave; un cittadino italiano M.W. di 39 anni, responsabile di truffa. Aveva pubblicato degli annunci di lavoro relativi a ipotetiche assunzioni di personale presso vari scali aerei, tra cui quello di Catania Fontanarossa.</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;





</script>



<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//cataniatoday.it/~vda/~shared/do/proxy/vast/?id=90507&amp;bs_brand=cataniatoday&amp;bs_raw_brand=CataniaToday&amp;bs_city=catania&amp;bs_raw_city=Catania&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020110401"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async&gt;&lt;/script&gt;
&lt;script async&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{oVideo.play()}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script>
<!--googleon: all-->

<p>Le truffe erano state architettate utilizzando il sito di annunci Bakeca.it da dove, una volta postato l&rsquo;annuncio di lavoro, il malcapitato visitatore veniva reindirizzato in una piattaforma che simulava siti di societ&agrave; di spedizioni realmente operanti in Inghilterra. Il tutto induceva coloro che vi accedevano, a inviare il proprio curriculum vitae comprensivo di documenti di identit&agrave;. Poi, invogliati dal poter cominciare subito un&rsquo;attivit&agrave; lavorativa, venivano invitati a inviare del denaro attraverso ricariche Postepay. La somma richiesta veniva giustificata con la necessit&agrave;, per ognuno degli interessati, di dover partecipare a un corso da tenersi presso l&rsquo;Aeroporto di Catania Fontanarossa, utile per il rilascio del &ldquo;patentino A13&rdquo; che permette di accedere nelle aree aeroportuali. Le vittime di quest&rsquo;attivit&agrave; illecita, dopo aver versato le cifre richieste e non avendo avuto pi&ugrave; contezza sui corsi di formazione per il rilascio delle certificazioni, hanno chiesto chiarimenti direttamente in aeroporto, realizzando cos&igrave; di essere stati vittime di una truffa. Le stesse vittime,informate della possibilit&agrave; di potersi rivalere giuridicamente contro ignoti per quanto accaduto, hanno formalizzato la querela presso la polizia di frontiera che ha immediatamente avviato le indagini ed &egrave; arrivata alla denuncia del responsabile.</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
                      </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_65d6b026c66af7a76ef2fd64e9fd96e9785d5a90"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Falsi+annunci+per+lavorare+in+aeroporto%2C+denunciato+un+39enne&url=https%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Ffalsi-annunci-per-lavorare-in-aeroporto-denunciato-un-39enne.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Falsi%20annunci%20per%20lavorare%20in%20aeroporto%2C%20denunciato%20un%2039enne%20%40%20https%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Ffalsi-annunci-per-lavorare-in-aeroporto-denunciato-un-39enne.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cataniatoday.it%2Fcronaca%2Ffalsi-annunci-per-lavorare-in-aeroporto-denunciato-un-39enne.html&text=Falsi+annunci+per+lavorare+in+aeroporto%2C+denunciato+un+39enne">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/D0z8bo6FiXdgWBa7ruHARuG4rCeacX7suJyFS5XMpc17Cj3xeDOznuPobAjzt0d4E4oa1AbK0HhOnidVqdaiVgTJS0mXjZSm8sKxwN5mhF83G25kcMPe7MnRPSLAU9aY0jwIOf1YPVPbnSPOBTwFmHFIml_iWf85h7Zu10vzVb4GvxAjGAVQoqy2QbvaHIviUhTjjw6rIRyMpgnC_jO5oiHc8h4_PILiD5uV5buLA16bKxYLhcZLfvXDMynIyBhjy3jhpHgRh81K7yFRY-E1wINL8wP2TJ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_65d6b026c66af7a76ef2fd64e9fd96e9785d5a90 = 0;
       window.fSharrreTotalCount_65d6b026c66af7a76ef2fd64e9fd96e9785d5a90 = function( iCount )
       {
         window.iSharrreTotalCount_65d6b026c66af7a76ef2fd64e9fd96e9785d5a90 += iCount;
       
        if ( window.iSharrreTotalCount_65d6b026c66af7a76ef2fd64e9fd96e9785d5a90 > 0 )
        {
           $('#sharrre-social-counter_65d6b026c66af7a76ef2fd64e9fd96e9785d5a90').text( window.iSharrreTotalCount_65d6b026c66af7a76ef2fd64e9fd96e9785d5a90 );
           $('#sharrre-box-social-counter_65d6b026c66af7a76ef2fd64e9fd96e9785d5a90').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_65d6b026c66af7a76ef2fd64e9fd96e9785d5a90').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_65d6b026c66af7a76ef2fd64e9fd96e9785d5a90').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/bonus-inps-1800-euro-come-presentare-la-domanda-termine-scadenza.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/63938129134860/bonus-inps-milleeottocentoeuro-ecco-a-chi-tocca-domanda-in-scadenza_900x600-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-low/63938129134860/bonus-inps-milleeottocentoeuro-ecco-a-chi-tocca-domanda-in-scadenza_900x600-2.jpg" alt="Bonus omnicomprensivo INPS di 1.800 euro: a chi spetta e come presentare la domanda"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/bonus-inps-1800-euro-come-presentare-la-domanda-termine-scadenza.html" class="link">
          Bonus omnicomprensivo INPS di 1.800 euro: a chi spetta e come presentare la domanda        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/covid-19-ecco-qual-e-la-differenza-tra-test-sierologico-tampone-rapido-e-tampone-molecolare.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/48436716437111/test_sierologico_covid_verbania-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-low/48436716437111/test_sierologico_covid_verbania-2.jpg" alt="Covid-19: la differenza tra test sierologico, tampone rapido e tampone molecolare"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/covid-19-ecco-qual-e-la-differenza-tra-test-sierologico-tampone-rapido-e-tampone-molecolare.html" class="link">
          Covid-19: la differenza tra test sierologico, tampone rapido e tampone molecolare        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/bonus-sicilia-a-chi-spetta-entro-quando-richiederlo-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/65956273534581/bonus-sicilia-screen-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-low/65956273534581/bonus-sicilia-screen-2.jpg" alt="Bonus Sicilia: a chi spetta ed entro quando richiederlo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/bonus-sicilia-a-chi-spetta-entro-quando-richiederlo-2020.html" class="link">
          Bonus Sicilia: a chi spetta ed entro quando richiederlo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/bollo-auto-proroga-10-novembre-domanda-esenzione-rimborso-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-mid/4289025521178/bolloauto_63872592-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-low/4289025521178/bolloauto_63872592-2.jpg" alt="Bollo auto 2020 - Proroga al 10 novembre per le domande di esenzione e rimborso"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/bollo-auto-proroga-10-novembre-domanda-esenzione-rimborso-2020.html" class="link">
          Bollo auto 2020 - Proroga al 10 novembre per le domande di esenzione e rimborso        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="10860"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="10890"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="10920"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="10950"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="41591"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="41624"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="41657"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="41690"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/social/bonus-inps-1800-euro-come-presentare-la-domanda-termine-scadenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-low/63938129134860/bonus-inps-milleeottocentoeuro-ecco-a-chi-tocca-domanda-in-scadenza_900x600-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-cataniatoday.stgy.ovh/~media/square-low/63938129134860/bonus-inps-milleeottocentoeuro-ecco-a-chi-tocca-domanda-in-scadenza_900x600-2.jpg" alt="Bonus omnicomprensivo INPS di 1.800 euro: a chi spetta e come presentare la domanda"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/social/bonus-inps-1800-euro-come-presentare-la-domanda-termine-scadenza.html">
          Bonus omnicomprensivo INPS di 1.800 euro: a chi spetta e come presentare la domanda        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/casa-riposo-maltrattamenti-anziani-san-camillo-aci-catena-6-novembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-low/17914504414833/casa-riposo-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-cataniatoday.stgy.ovh/~media/square-low/17914504414833/casa-riposo-2-2.jpg" alt="Casa di riposo degli orrori, anziani nudi e legati: sospesi titolare e tre dipendenti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/casa-riposo-maltrattamenti-anziani-san-camillo-aci-catena-6-novembre-2020.html">
          Casa di riposo degli orrori, anziani nudi e legati: sospesi titolare e tre dipendenti        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/coronavirus-dpcm-novembre-lockdown-sicilia-divieti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-low/69549862478265/giuseppe-conte-ansa-20-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-cataniatoday.stgy.ovh/~media/square-low/69549862478265/giuseppe-conte-ansa-20-2-2.jpg" alt="La Sicilia verso la zona &amp;quot;arancione&amp;quot; e lo stop agli spostamenti tra Comuni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-dpcm-novembre-lockdown-sicilia-divieti.html">
          La Sicilia verso la zona &quot;arancione&quot; e lo stop agli spostamenti tra Comuni        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/bronte-scontro-auto-carroattrezzi-due-morti-2-novembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-low/60993839305867/incidente-bronte-2-2-3.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-cataniatoday.stgy.ovh/~media/square-low/60993839305867/incidente-bronte-2-2-3.jpeg" alt="Incidente stradale a Bronte, auto contro mucca e carroattrezzi: morti due fidanzati ventenni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/bronte-scontro-auto-carroattrezzi-due-morti-2-novembre-2020.html">
          Incidente stradale a Bronte, auto contro mucca e carroattrezzi: morti due fidanzati ventenni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/coronavirus-dpcm-sicilia-zona-arancione-cosa-si-puo-fare.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-low/59797776245500/lockdown-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-cataniatoday.stgy.ovh/~media/square-low/59797776245500/lockdown-2.jpg" alt="Coronavirus, la Sicilia &amp;egrave; &amp;quot;zona arancione&amp;quot;: chiudono bar e ristoranti, coprifuoco alle 22"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-dpcm-sicilia-zona-arancione-cosa-si-puo-fare.html">
          Coronavirus, la Sicilia &egrave; &quot;zona arancione&quot;: chiudono bar e ristoranti, coprifuoco alle 22        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/nuovo-dpcm-oggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-cataniatoday.stgy.ovh/~media/horizontal-low/59327721800335/mattarella-conte-foto-ansa-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-cataniatoday.stgy.ovh/~media/square-low/59327721800335/mattarella-conte-foto-ansa-2-2.jpg" alt="Lockdown &amp;quot;morbido&amp;quot;, Italia divisa in 3: il destino della Sicilia appeso ai numeri del Cts"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/nuovo-dpcm-oggi.html">
          Lockdown &quot;morbido&quot;, Italia divisa in 3: il destino della Sicilia appeso ai numeri del Cts        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="10800"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="10830"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63536"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cataniatoday-web</title>
    <path d="M21.5135135,32.1351351 C20.7405405,35.8810811 19.2540541,38.2594595 15.9243243,38.2594595 C12,38.2594595 9.97837838,35.1675676 9.97837838,24.7027027 C9.97837838,15.0108108 11.8216216,11.7405405 15.8648649,11.7405405 C19.1351351,11.7405405 20.6216216,14 21.3945946,17.5675676 L29.7189189,15.3081081 C28.5891892,8.17297297 24.7243243,3.41621622 16.2216216,3.41621622 C7.12432432,3.41621622 1.05945946,8.70810811 1.05945946,24.8810811 C1.05945946,41.2324324 7.18378378,46.5837838 15.9243243,46.5837838 C25.2,46.5837838 28.3513514,40.7567568 29.8378378,34.3351351 L21.5135135,32.1351351 Z M50.9459459,38.4972973 L52.2540541,45.8108108 L61.3513514,45.8108108 L52.6108108,4.18918919 L40.2432432,4.18918919 L31.5027027,45.8108108 L40.3027027,45.8108108 L41.5513514,38.4972973 L50.9459459,38.4972973 Z M49.5189189,30.4702703 L42.9783784,30.4702703 L44.8216216,20.0648649 C45.4756757,16.3783784 46.1297297,12.4540541 46.1297297,12.3945946 L46.3675676,12.3945946 C46.427027,12.4540541 47.0216216,16.4378378 47.6756757,20.1243243 L49.5189189,30.4702703 Z M85.1351351,12.4540541 L85.1351351,4.18918919 L59.5081081,4.18918919 L59.5081081,12.4540541 L68.0108108,12.4540541 L68.0108108,45.8108108 L76.6324324,45.8108108 L76.6324324,12.4540541 L85.1351351,12.4540541 Z M102.735135,38.4972973 L104.043243,45.8108108 L113.140541,45.8108108 L104.4,4.18918919 L92.0324324,4.18918919 L83.2918919,45.8108108 L92.0918919,45.8108108 L93.3405405,38.4972973 L102.735135,38.4972973 Z M101.308108,30.4702703 L94.7675676,30.4702703 L96.6108108,20.0648649 C97.2648649,16.3783784 97.9189189,12.4540541 97.9189189,12.3945946 L98.1567568,12.3945946 C98.2162162,12.4540541 98.8108108,16.4378378 99.4648649,20.1243243 L101.308108,30.4702703 Z M135.675676,45.8108108 L144.475676,45.8108108 L144.475676,4.18918919 L136.151351,4.18918919 L136.151351,18.3405405 C136.151351,23.6918919 136.210811,28.2702703 136.210811,28.3297297 L136.032432,28.3297297 L124.913514,4.18918919 L116.113514,4.18918919 L116.113514,45.8108108 L124.437838,45.8108108 L124.437838,32.5513514 C124.437838,27.6756757 124.378378,22.6216216 124.378378,22.5621622 L124.556757,22.5621622 L135.675676,45.8108108 Z M149.113514,45.8108108 L157.794595,45.8108108 L157.794595,4.18918919 L149.113514,4.18918919 L149.113514,45.8108108 Z M180.210811,38.4972973 L181.518919,45.8108108 L190.616216,45.8108108 L181.875676,4.18918919 L169.508108,4.18918919 L160.767568,45.8108108 L169.567568,45.8108108 L170.816216,38.4972973 L180.210811,38.4972973 Z M178.783784,30.4702703 L172.243243,30.4702703 L174.086486,20.0648649 C174.740541,16.3783784 175.394595,12.4540541 175.394595,12.3945946 L175.632432,12.3945946 C175.691892,12.4540541 176.286486,16.4378378 176.940541,20.1243243 L178.783784,30.4702703 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Catania"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Catania" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="if ( window.googlefc && googlefc.showRevocationMessage ) googlefc.showRevocationMessage(); else if ( window.__tcfapi ) __tcfapi( 'displayConsentUi', 2, function(){} ); else if ( window.__cmp ) __cmp( 'displayConsentUi' ); return false;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.palermotoday.it/" rel="nofollow">PalermoToday</a></li>
        
                
        <li><a class="link" href="//www.agrigentonotizie.it/" rel="nofollow">AgrigentoNotizie</a></li>
        
                
        <li><a class="link" href="//www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="//www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="//www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/CataniaToday/215624181810278" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/cataniatoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/cataniatoday/id1202214152?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download CataniaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.cataniatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download CataniaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="CataniaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2020 -  CataniaToday Supplemento al plurisettimanale telematico PalermoToday reg. al Tribunale di Roma n. 272/2013.
        P.iva 10786801000
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style type="text/css">/*<![CDATA[*/[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}/*]]>*/</style>
<style type="text/css">/*<![CDATA[*/[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}/*]]>*/</style>

<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//cataniatoday.it/~vda/~shared/do/proxy/vast/?id=90525&amp;bs_brand=cataniatoday&amp;bs_raw_brand=CataniaToday&amp;bs_city=catania&amp;bs_raw_city=Catania&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{this.play()}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020110401"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/javascript">/*<![CDATA[*/~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();/*]]>*/</script>

<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="41777"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60341"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="11037"
  data-revive-zone="native-x1_desktop_news"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="11067"
  data-revive-zone="native-x2_desktop_news"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script type="text/javascript">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</script>




<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>CataniaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-cataniatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=MKUEVthULvTE3tCLdLs7-b0AvnWn7_xIKRwF93BWfLOKt-Ca71QaYoFpA3iRos-2lBWm3A_gadAMeRFFJI2xHa5u0OIPBk8BbBJ1w1wFyERvsy5fBKuhAV8U1HxspgwW8GbmMZsKRqbx99iF730DZBQVjKxEe_4s6gN5R0ermLvIGDxG3YRGRgU24pDkZqGOU7oKxSrNfWzvfw1jef6JbfsKaVoufqyPWaaoylj2RnAJcfEP3k9XinDsbbCBIzuHcy-PDPmKGaNtInv8AScjNbgsvwrZ&__frame~DYF8V0=jX56ZIjSmy7kthSu0Wj6z-xKDqJVa9" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-cataniatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "catania", "Catania" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,0176,115,0X68,9.7E+1,0162,0X65,1.0E+2,4.7E+1,0X64,0157,4.7e+1,0X7E,47,0143,1.11E+2,117,0X6e,116,4.7e+1,0X3f,105,0x6a,84,77,0163,0x4f,0144,0143,102,0X75,103,0171,0X77,1.04e+2,061,0x30,0106,77,95,0X58,0X31,118,0155,1.18e+2,0x4a,065,0155)+_(0132,1.05e+2,115,0137,1.07e+2,0X41,1.1E+2,1.06e+2,4.9E+1,0x66,1.04e+2,9.9e+1,78,0155,1.21e+2,0x37,0X71,0x50,0163,0122,48,7.3e+1,89,0166,6.5E+1,0x49)+_(0X76,065,0X45,0154,117,85,0X77,7.1E+1,0143,1.14e+2,0X52,121,0172,0X47,0161,0120,5.4E+1,0166,0X61,66,114,0X69,101,1.08e+2,83,0x2d,105,0x72,76)+_(7.5e+1,0x6e,95,119,7.8E+1,99,105,8.1e+1,112,5.4E+1,102,0X79,0151,66,0172,7.7E+1,68,0x30,103,1.11e+2,0x5f,0X54,116,0166,103,0143,9.5e+1,0x32,0153,0111,1.04e+2,062,68,106,79,8.4e+1,114,90,98,83)+_(0X69,95,66,9.7e+1,9.9e+1,78,065,0X2D,0X4E,9.5E+1,1.14E+2,113,0130,75,80,0101,8.3e+1,121,0116,0x72,5.0E+1,0113,0X34,7.1E+1,97,69,81,062,106,74,0117,0X78,0X64,95,78,0X34,062,0x35,115,0X6e,9.0e+1,1.07e+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#x61;&#x72;&#101;&#100;&#x2F;&#100;&#111;&#x2f;&#126;&#x2f;&#99;&#x6f;&#x75;&#110;&#116;&#x2F;&#x3f;&#x44;&#x56;&#56;&#x6d;&#117;&#x63;&#x32;&#x6D;&#x36;&#67;&#x50;&#x77;&#110;&#x32;&#110;&#71;&#x77;&#105;&#x6D;&#108;&#x78;&#x50;&#81;&#88;&#112;&#x44;&#65;&#x49;&#49;&#99;&#x48;&#77;&#110;&#48;&#122;&#x4C;&#84;&#69;&#90;&#x4F;&#x69;&#84;&#55;&#x4f;&#x43;&#119;&#x5f;&#69;&#x51;&#78;&#106;&#98;&#x51;&#72;&#x49;&#x52;&#76;&#95;&#109;&#55;&#103;&#114;&#118;&#x47;&#70;&#x30;&#x52;&#73;&#x54;&#53;&#x64;&#x34;&#85;&#x46;&#x32;&#80;&#65;&#119;&#x57;&#79;&#x67;&#x68;&#x56;&#51;&#x34;&#x58;&#99;&#101;&#x5f;&#98;&#49;&#109;&#x75;&#x62;&#80;&#113;&#76;&#x65;&#x37;&#85;&#113;&#x46;&#x4C;&#x61;&#x52;&#x6D;&#71;&#113;&#117;&#x55;&#87;&#x6e;&#89;&#x66;&#50;&#55;&#95;&#79;&#x75;&#x53;&#119;&#x4f;&#106;&#x37;&#81;&#x6d;&#x55;&#x34;&#x6a;&#x2d;&#105;&#116;&#77;&#x7a;&#71;&#x76;&#113;&#83;&#x7a;&#115;&#114;&#103;&#52;&#78;&#x62;&#x33;&#x70;&#x38;&#79;&#122;&#x69;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-22", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "CataniaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Catania","province":"Catania\/Catania","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      
      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "ht"+"tp://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }
    
    try
    {
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 
    
    
    

    if ( window.__tcfapi )
    {
      __tcfapi( 'getTCData', 2, function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendor || !oConsent.vendor.consents )
          return;
          
        var bConsent = '77' in oConsent.vendor.consents ? !!oConsent.vendor.consents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ } 
      }, [77] );
    }
    
    else if ( window.__cmp )
    {
      __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
          return;
        
        
        var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ }
      });
    }

  }( );
  
/*]]>*/</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',297.472000,"www05");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>